Resultados 1 al 6 de 6

Tema: Mensaje de Windows 10

  1. #1

    Predeterminado Mensaje de Windows 10

    Hola amigos:

    Me sale el siguiente aviso en W-10:

    "TU LICENCIA DE WINDOWS EXPIRARA PRONTO
    Debes activar Windows en configuracion
    Ir a configuracion------Cerrar"

    En color verde, muy bonito. Es verdadero o falso. El W10 esta bajado del foro. ¿Que puedo Hacer?

    Saludos y gracias por leerme
    Q6600 G0 @2400 - 2x2GB Kingston 800 Value -1SSD samsung 250 GB, 2 HD de 1,5 y 1 TB, Respectivamente. Grafica Asus EN9600GT - Gigabyte EP45-DS3P - Corsair HX620 - Caja Gigabyte GZ-X3u
    HTPC: Siverstone SG01+Display Antec Veris+I3 530+H55M-USB3+4GB DDR3 Hiperex+Corsair VX 450+Seagate 1,5T LP+LG GH22NS40+AVerTV Capture HD (H727)+Aver 007
    Sobremesa2: I7-4770K - Corsair HX620 - 16GB de ram - Samsumg SSD 840EVO - Toshiba 2GB - caja Aerocool VS 92

  2. #2

    Predeterminado Re: Mensaje de Windows 10

    La información que das es un poco escasa. Puede ser por muchos motivos, incluso un bug.

    ¿A qué te refieres con que la bajaste del foro? ¿De este foro? No creo, o quizás fue de algún enlace?

    Además despues de bajarla hay que activarla y habría que saber: instalaste encima de W7, W8.., fue instalación limpia, era una versión consumer (retail) o business (volume).
    Volume no creo que fuera porque no parece que seas empresa ni quiero pensar que utilizaste algún activador. Si era Retail ¿Tienes licencia comprada legal?.....¿Hiciste algún cambio de hardware?....

    Son muchas dudas. Danos más información para saber por donde tirar.

    Un saludo

  3. #3
    Con domicilio en Noticias3d.com Avatar de apriliars3
    Ubicación
    Madrid
    Mensajes
    5,240

    Predeterminado Re: Mensaje de Windows 10

    Pues yo creo que necesitas comprar una licencia barata de por unos 2€ y listo.
    PHANTEKS Enthoo EvolV Cristal Templado | CORSAIR RM750X | HUANAN X79 Deluxe Gaming | INTEL Xeon E5-2680v2 | CORSAIR Cooling Hydro Series H110 | HYUNDAI 4x8Gb DDR3 ECC 1333 | SAPPHIRE RX 580 Nitro+ 8GB GDDR5 | SAMSUNG 970 EVO 512 Gb | SAMSUNG 850 EVO 256 Gb | SanDisk Ultra 240Gb | DELL 2408 wfp | LOGITECH Mx Performance + APPLE Keyboard

    HP Microserver Gen8 G1610T | 2x4 Gb DDR3 ECC Unbuffered | WD Se 4TB + SAMSUNG SpinPoint F1 1Tb + 2 x SEAGATE Barracuda 500GB

  4. #4

    Predeterminado Re: Mensaje de Windows 10

    Cita Iniciado por erchinchetas Ver mensaje
    La información que das es un poco escasa. Puede ser por muchos motivos, incluso un bug.

    ¿A qué te refieres con que la bajaste del foro? ¿De este foro? No creo, o quizás fue de algún enlace?

    Además despues de bajarla hay que activarla y habría que saber: instalaste encima de W7, W8.., fue instalación limpia, era una versión consumer (retail) o business (volume).
    Volume no creo que fuera porque no parece que seas empresa ni quiero pensar que utilizaste algún activador. Si era Retail ¿Tienes licencia comprada legal?.....¿Hiciste algún cambio de hardware?....

    Son muchas dudas. Danos más información para saber por donde tirar.

    Un saludo
    Si tengo una licencia de las baratas, pero creo que no son muy legales. No se si la versión es retail o bussines y el SO lleva funcionando más de un año. No he puesto hardware nuevo y tengo miedo de pinchar en "Ir a configuración" por si se produce un desastre.

    Te quedo agradecido por el comentario. Recibe un saludo
    Última edición por Gobeo; 21/08/2019 a las 23:37 Razón: Completar el manssje
    Q6600 G0 @2400 - 2x2GB Kingston 800 Value -1SSD samsung 250 GB, 2 HD de 1,5 y 1 TB, Respectivamente. Grafica Asus EN9600GT - Gigabyte EP45-DS3P - Corsair HX620 - Caja Gigabyte GZ-X3u
    HTPC: Siverstone SG01+Display Antec Veris+I3 530+H55M-USB3+4GB DDR3 Hiperex+Corsair VX 450+Seagate 1,5T LP+LG GH22NS40+AVerTV Capture HD (H727)+Aver 007
    Sobremesa2: I7-4770K - Corsair HX620 - 16GB de ram - Samsumg SSD 840EVO - Toshiba 2GB - caja Aerocool VS 92

  5. #5

    Predeterminado Re: Mensaje de Windows 10

    Muy legales no son, no

    Esas licencias baratas pueden tener orígenes diversos, algunos incluso fraudulentos, otros no.

    Unas veces proceden de compras hechas con tarjetas de crédito/cuentas hackeadas y una vez se devuelve al propietario el cargo/dinero del fraude ---> Microsoft las bloquea (las pone en su lista negra).

    Otras veces se bloquean porque son vendidas a varios usuarios, primero a uno, luego unos meses despues a otro ----> al detectar la misma licencia en varios equipos MS las bloquea

    A veces funcionan, sí, pero proceden del mercado "gris". Son licencias válidas pero destinadas a ciertos paises en concreto pero que luego se venden en otro.

    Y casos así podría comentarte mil más.

    Como su origen nunca lo vas a saber ... pues uno se la juega, aunque como suelen ser pocos € a mucha gente le merece la pena.

    En cuanto a lo de tener miedo por ir a la Configuración...no deberías tenerlo. Si quieres hazlo estando sin internet conectado. Como mucho te llevará al apartado donde tengas que meter la licencia a mano, pero no te desconfigurará nada y menos aún se va a producir un desastre.

    Puedes probar por tanto 3 cosas por este orden.

    - prueba a volver a meter la clave, yendo a la Configuración, la metes y reinicias

    Si no te sirve:

    - prueba a rearmar la activación/estado, por si se debiera a un fallo momentáneo de tu equipo por el motivo que sea.

    Para ello entra en una CMD como Administrador y teclea:

    slmgr.vbs /rearm

    Y reinicia. Vuelve a meter tu licencia.

    Si tampoco te sirve eso:

    - prueba a desinstalar "completamente" (incluso del registro) la llave con estas 2 instrucciones:

    slmgr.vbs /cpky
    slmgr.vbs /upk


    Reinicia y vuelve a meter la licencia que compraste.

    Si eso tampoco te sirve:

    - haz un análisis de malware en tu equipo, en modo Seguro (hay alguna guía en el foro) porque a veces cierto malware hace ese tipo de "jugadas"

    - la otra posibilidad es que esa licencia que compraste haya sido "blacklisted"

    Un saludo.
    Última edición por erchinchetas; 22/08/2019 a las 11:17

  6. #6

    Predeterminado Re: Mensaje de Windows 10

    Cita Iniciado por erchinchetas Ver mensaje
    Muy legales no son, no

    Esas licencias baratas pueden tener orígenes diversos, algunos incluso fraudulentos, otros no.

    Unas veces proceden de compras hechas con tarjetas de crédito/cuentas hackeadas y una vez se devuelve al propietario el cargo/dinero del fraude ---> Microsoft las bloquea (las pone en su lista negra).

    Otras veces se bloquean porque son vendidas a varios usuarios, primero a uno, luego unos meses despues a otro ----> al detectar la misma licencia en varios equipos MS las bloquea

    A veces funcionan, sí, pero proceden del mercado "gris". Son licencias válidas pero destinadas a ciertos paises en concreto pero que luego se venden en otro.

    Y casos así podría comentarte mil más.

    Como su origen nunca lo vas a saber ... pues uno se la juega, aunque como suelen ser pocos € a mucha gente le merece la pena.

    En cuanto a lo de tener miedo por ir a la Configuración...no deberías tenerlo. Si quieres hazlo estando sin internet conectado. Como mucho te llevará al apartado donde tengas que meter la licencia a mano, pero no te desconfigurará nada y menos aún se va a producir un desastre.

    Puedes probar por tanto 3 cosas por este orden.

    - prueba a volver a meter la clave, yendo a la Configuración, la metes y reinicias

    Si no te sirve:

    - prueba a rearmar la activación/estado, por si se debiera a un fallo momentáneo de tu equipo por el motivo que sea.

    Para ello entra en una CMD como Administrador y teclea:

    slmgr.vbs /rearm

    Y reinicia. Vuelve a meter tu licencia.

    Si tampoco te sirve eso:

    - prueba a desinstalar "completamente" (incluso del registro) la llave con estas 2 instrucciones:

    slmgr.vbs /cpky
    slmgr.vbs /upk


    Reinicia y vuelve a meter la licencia que compraste.

    Si eso tampoco te sirve:

    - haz un análisis de malware en tu equipo, en modo Seguro (hay alguna guía en el foro) porque a veces cierto malware hace ese tipo de "jugadas"

    - la otra posibilidad es que esa licencia que compraste haya sido "blacklisted"

    Un saludo.
    He entrado en configuración y he vuelto a meter la clave y, hasta ahora, no me ha vuelto a salir el aviso. La explicación que me has dado, es muy completa y util. Muchas gracias, considero el problema solucionado

    Un saludo para todos
    Q6600 G0 @2400 - 2x2GB Kingston 800 Value -1SSD samsung 250 GB, 2 HD de 1,5 y 1 TB, Respectivamente. Grafica Asus EN9600GT - Gigabyte EP45-DS3P - Corsair HX620 - Caja Gigabyte GZ-X3u
    HTPC: Siverstone SG01+Display Antec Veris+I3 530+H55M-USB3+4GB DDR3 Hiperex+Corsair VX 450+Seagate 1,5T LP+LG GH22NS40+AVerTV Capture HD (H727)+Aver 007
    Sobremesa2: I7-4770K - Corsair HX620 - 16GB de ram - Samsumg SSD 840EVO - Toshiba 2GB - caja Aerocool VS 92

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •