Página 3 de 3 PrimerPrimer 123
Resultados 21 al 22 de 22

Tema: (Solucionado) ¿Podéis ayudarme a diagnosticar qué le pasa a mi conexión a Internet?

  1. #21

    Predeterminado Re: ¿Podéis ayudarme a diagnosticar qué le pasa a mi conexión a Internet?

    Os agradezco vuestra ayuda.

    ¿Seguro que no necesito abrir puertos conectado directamente al ONT por cable UTP? Lo pregunto porque cuando desde mi ordenador probé eMule y uTorrent conectado directamente al ONT por cable, ambos programas mostraron problemas de conectividad, exactamente igual que cuando no abrimos puertos para ellos.


    Cita Iniciado por Norest Ver mensaje
    Realmente es un bridge, una pasarela trasparente hacia otra red, @Jumbotron si te da la IP publica, no necesitas abrir puertos ni nada en especial ya que estas trasparente en internet para lo bueno y lo malo, de todas maneras que reglas y puertos abres en el Asus? puedes sacar pantallazo?
    Dejo pantallazo de mis reglas y puertos configurados en el RT-AC68U.





    Por cierto, estoy siguiendo el precio del Asus RT-AC86U Gaming AC2900, que tiene buena pinta. En cuanto lo vea en oferta, compro uno nuevecito.

    Muchas gracias nuevamente.
    PC portátil: Asus K55VM, memoria RAM ampliada hasta los 8 GB, SSD Crucial BX200, sistema operativo Windows 7 Ultimate 64-bit
    PC de escritorio: Caja Phanteks Enthoo Luxe negra, placa base Intel DZ77GA-70K, CPU Intel Core i5-3570k (velocidad nominal), memoria RAM kit 2x8GB Crucial Ballistix Sport DDR3 1600MHz CL9@1,5V, tarjeta gráfica Zotac Geforce GTX 980 Ti Amp! Extreme, tarjeta de sonido Asus Xonar Essence STX, SSD Samsung 830 series 256 GB, HDDs Seagate Barracuda Pro 8 TB, WD Red 3 TB, tarjeta sintonizadora dual DVB-T Terratec Cinergy 2400i DT, fuente de alimentación Super Flower Leadex Gold 750W, sistema operativo Windows 8.1 Pro 64-bit

  2. #22

    Predeterminado Re: ¿Podéis ayudarme a diagnosticar qué le pasa a mi conexión a Internet?

    Hola:

    Ya llevo días con mi nuevo RT-AC86U Gaming AC2900, comprado en oferta con motivo del Black Friday. Ya no tengo el problema ese que tenía, así que, efectivamente, parece que era que mi viejo router estaba defectuoso.

    Muchas gracias a todos por vuestros comentarios y vuestra ayuda.

    Saludos.
    PC portátil: Asus K55VM, memoria RAM ampliada hasta los 8 GB, SSD Crucial BX200, sistema operativo Windows 7 Ultimate 64-bit
    PC de escritorio: Caja Phanteks Enthoo Luxe negra, placa base Intel DZ77GA-70K, CPU Intel Core i5-3570k (velocidad nominal), memoria RAM kit 2x8GB Crucial Ballistix Sport DDR3 1600MHz CL9@1,5V, tarjeta gráfica Zotac Geforce GTX 980 Ti Amp! Extreme, tarjeta de sonido Asus Xonar Essence STX, SSD Samsung 830 series 256 GB, HDDs Seagate Barracuda Pro 8 TB, WD Red 3 TB, tarjeta sintonizadora dual DVB-T Terratec Cinergy 2400i DT, fuente de alimentación Super Flower Leadex Gold 750W, sistema operativo Windows 8.1 Pro 64-bit

Página 3 de 3 PrimerPrimer 123

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •