Resultados 1 al 6 de 6

Tema: Problema PLC: mas subida que bajada

  1. #1
    Master Avatar de OsMaN2k3
    Ubicación
    Cantabria
    Mensajes
    1,253

    Predeterminado Problema PLC: mas subida que bajada

    Tengo en un extremo un TP-LINK TL-PA7020P, en otro un TL-WPA8630P y 200 megas en casa, el caso es que en el PC conectado al 8630 solo me llegan 40-50 de bajada y 130-140 de subida. Entiendo que se pierde algo, pero esa diferencia entre subida y bajada?

    He probado a reiniciarles, actualizar el firmware, cables CAT6, etc..

    El 7020 le tengo conectado directamente al router en una boca y en la otra si enchufo un pc y hago test de velocidad llegan los 200 megas simétricos sin problemas.

    A ver si alguien me puede orientar un poco de que puede ser salvo que el PLC esté mal/dañado

    Gracias.

  2. #2
    Con domicilio en Noticias3d.com Avatar de Pixar
    Ubicación
    En un lugar de La Mancha...
    Mensajes
    13,779

    Predeterminado Re: Problema PLC: mas subida que bajada

    Cita Iniciado por OsMaN2k3 Ver mensaje
    Tengo en un extremo un TP-LINK TL-PA7020P, en otro un TL-WPA8630P y 200 megas en casa, el caso es que en el PC conectado al 8630 solo me llegan 40-50 de bajada y 130-140 de subida. Entiendo que se pierde algo, pero esa diferencia entre subida y bajada?

    He probado a reiniciarles, actualizar el firmware, cables CAT6, etc..

    El 7020 le tengo conectado directamente al router en una boca y en la otra si enchufo un pc y hago test de velocidad llegan los 200 megas simétricos sin problemas.

    A ver si alguien me puede orientar un poco de que puede ser salvo que el PLC esté mal/dañado

    Gracias.
    No me entero de lo que quieres decir ahí. ¿Cuando dices "boca" quieres decir puerto ethernet?

    Yo tengo dos PA7020P y con 600mb en casa no recibo ni 100mb en la planta de arriba. Me imagino que mi instalación eléctrica será una chapuza.
    PC: Antec DA601 Dark Avenger // AMD Ryzen 7 2700x @ [4Ghz 1.0875v] o [4.2Ghz 1.2125v] // Arctic Freezer 34 eSports DUO //Asus Prime X470-Pro // 32GB Crucial Ballistix LT Sports DDR4 3200Mhz CL16 // Zotac RTX 2070 Super AMP Extreme 8GB GDDR6 // Asus Xonar DGX //Antec HCG 650W 80 plus gold // Crucial MX500 SSD SATA 1Tb // Corsair ML 2x120mm (front push) + 2x140mm (up pull).

    Periféricos: monitor
    BenQ Zowie XL2411P // Auriculares HyperX Cloud Alpha // Ratón Razer Mamba Hyperflux + alfombrilla Firefly // Teclado Drevo Blademaster TE Gateron Brown // Gaming seat Sharkoon Skiller SGS2.

  3. #3
    Master Avatar de OsMaN2k3
    Ubicación
    Cantabria
    Mensajes
    1,253

    Predeterminado Re: Problema PLC: mas subida que bajada

    Cita Iniciado por Pixar Ver mensaje
    No me entero de lo que quieres decir ahí. ¿Cuando dices "boca" quieres decir puerto ethernet?

    Si, eso es.

    No creo que sea una chapuza, esto del PLC no es la panacea, pero bueno, estando de alquiler no puedo ponerme a cablear la casa.

  4. #4
    Con domicilio en Noticias3d.com Avatar de Pixar
    Ubicación
    En un lugar de La Mancha...
    Mensajes
    13,779

    Predeterminado Re: Problema PLC: mas subida que bajada

    Cita Iniciado por OsMaN2k3 Ver mensaje
    Si, eso es.

    No creo que sea una chapuza, esto del PLC no es la panacea, pero bueno, estando de alquiler no puedo ponerme a cablear la casa.
    Me refiero a la mía, porque además en el software de TP Link me marca una transferencia de datos entre PLCs de unos 300mb, pero no hay manera de que supere los 90/100MB con los test de velocidad.

    En tu caso, lo que comentas, tienes que tener en cuenta que si en el PLC que indicas tienes un ethernet del router directo y otro a un portátil, pues la conexión no llega hasta el siguiente PLC sino que pasa directo desde el router, con lo cual, es normal que te de los 200 simétricos.
    PC: Antec DA601 Dark Avenger // AMD Ryzen 7 2700x @ [4Ghz 1.0875v] o [4.2Ghz 1.2125v] // Arctic Freezer 34 eSports DUO //Asus Prime X470-Pro // 32GB Crucial Ballistix LT Sports DDR4 3200Mhz CL16 // Zotac RTX 2070 Super AMP Extreme 8GB GDDR6 // Asus Xonar DGX //Antec HCG 650W 80 plus gold // Crucial MX500 SSD SATA 1Tb // Corsair ML 2x120mm (front push) + 2x140mm (up pull).

    Periféricos: monitor
    BenQ Zowie XL2411P // Auriculares HyperX Cloud Alpha // Ratón Razer Mamba Hyperflux + alfombrilla Firefly // Teclado Drevo Blademaster TE Gateron Brown // Gaming seat Sharkoon Skiller SGS2.

  5. #5

    Predeterminado Re: Problema PLC: mas subida que bajada

    Cita Iniciado por OsMaN2k3 Ver mensaje
    Tengo en un extremo un TP-LINK TL-PA7020P, en otro un TL-WPA8630P y 200 megas en casa, el caso es que en el PC conectado al 8630 solo me llegan 40-50 de bajada y 130-140 de subida. Entiendo que se pierde algo, pero esa diferencia entre subida y bajada?

    He probado a reiniciarles, actualizar el firmware, cables CAT6, etc..

    El 7020 le tengo conectado directamente al router en una boca y en la otra si enchufo un pc y hago test de velocidad llegan los 200 megas simétricos sin problemas.

    A ver si alguien me puede orientar un poco de que puede ser salvo que el PLC esté mal/dañado

    Gracias.
    Los PLC no son la panacea, no, y a veces parecen auténticas castañas. Influyen demasiados factores para su buen funcionamiento y en algunos modelos puede ser un calvario. Yo tuve en su momento de varios tipos y son muy sensibles a cualquier modificación.

    De todas formas, en tu caso:

    ¿Probaste a deshabilitar el WIFI del router para hacer un test más fiable de la velocidad por cable de ese PLC problemático? A veces, así mejora algo la velocidad por cable, sobre todo en PLC "alejados".

    Un saludo.

  6. #6
    Master Avatar de OsMaN2k3
    Ubicación
    Cantabria
    Mensajes
    1,253

    Predeterminado Re: Problema PLC: mas subida que bajada

    Cita Iniciado por erchinchetas Ver mensaje
    Los PLC no son la panacea, no, y a veces parecen auténticas castañas. Influyen demasiados factores para su buen funcionamiento y en algunos modelos puede ser un calvario. Yo tuve en su momento de varios tipos y son muy sensibles a cualquier modificación.

    De todas formas, en tu caso:

    ¿Probaste a deshabilitar el WIFI del router para hacer un test más fiable de la velocidad por cable de ese PLC problemático? A veces, así mejora algo la velocidad por cable, sobre todo en PLC "alejados".

    Un saludo.
    Si, también lo probé, las medidas son muy parecidas.

    Enviado desde mi HMA-L09 mediante Tapatalk

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •