Resultados 1 al 3 de 3

Tema: windows defender win32/cryptinject!.ml falso positivo?

  1. #1
    Con domicilio en Noticias3d.com Avatar de Boogie el aceitoso
    Ubicación
    Mediterráneo
    Mensajes
    7,364

    Predeterminado windows defender win32/cryptinject!.ml falso positivo?

    Ayer he detectado un par de virus en el equipo (mea culpa), los he limpiado con el propio Defender y con la herramienta de Kaspersky.
    Hoy vuelvo a mirar Windows Defender y me muestra otra infección, de otro virus/troyano, pero al limpiar y hasta eliminar los archivos (he vaciado la carpeta "temp") sigue apareciendo la amenaza a pesar que Kaspersky y Microsoft Safety Scanner dicen que esta todo ok:




    No se si es un falso positivo (Defender esta actualizado), el bicho se ha ocultado en otro sitio y reaparece o simplemente a Windows Defender se le ha ido la olla: la supuesta infección tiene siempre fecha de ayer y la carpeta que indica esta vacía.


    Cualquier comentario al respecto, sera ampliamente agradecido
    PC 1: Ryzen 5 3600, Asus CH VI HERO, Viper Steel 4000, GTX 1080 FTW HYBRID, NVMe sabrent rocket + SSD MX300, Corsair H100i GTX, EVGA 750w GQ, Phanteks Eclipse P400s, Lenovo L220x
    PC 2: i5 4670k@4.2, Asus Hero VI, 16GB 1600@2133, R9 290@390, RL Custom (CPU+GPU), SSD MX200, EVGA 750w G2, Cooler Master Stacker 832, Nec PA272W-BK-SV
    PC 3: Xeon x5670@4.2, Asus P6X58-E WS, 12GB 1600@1800, HD 7850, SSD M4, EVGA 500w B1, Silverstone LC10B-E HTPC, Panasonic TH-42PZ81e

  2. #2

    Predeterminado Re: windows defender win32/cryptinject!.ml falso positivo?

    Teclea las teclas "windows R" y escribes %temp%
    Borras todos los temporales que puedas y los de la carpeta windows\temp
    Reinicias a ver si hay suerte.

  3. #3
    Con domicilio en Noticias3d.com Avatar de Boogie el aceitoso
    Ubicación
    Mediterráneo
    Mensajes
    7,364

    Predeterminado Re: windows defender win32/cryptinject!.ml falso positivo?

    Ah, había borrado todos los %temp% (temp de usuario) pero no los de windows\temp. Borrado estos, reiniciado y Defender ya no encuentra amenazas.

    Muchas gracias Lubna
    PC 1: Ryzen 5 3600, Asus CH VI HERO, Viper Steel 4000, GTX 1080 FTW HYBRID, NVMe sabrent rocket + SSD MX300, Corsair H100i GTX, EVGA 750w GQ, Phanteks Eclipse P400s, Lenovo L220x
    PC 2: i5 4670k@4.2, Asus Hero VI, 16GB 1600@2133, R9 290@390, RL Custom (CPU+GPU), SSD MX200, EVGA 750w G2, Cooler Master Stacker 832, Nec PA272W-BK-SV
    PC 3: Xeon x5670@4.2, Asus P6X58-E WS, 12GB 1600@1800, HD 7850, SSD M4, EVGA 500w B1, Silverstone LC10B-E HTPC, Panasonic TH-42PZ81e

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •