Página 349 de 363 PrimerPrimer ... 249299339345346347348349350351352353359 ... ÚltimoÚltimo
Resultados 3,481 al 3,490 de 3622

Tema: [Hilo Oficial] Intel Rocket Lake, Alder Lake, Raptor Lake, Tiger Lake y otros...

  1. #3481
    Con domicilio en Noticias3d.com Avatar de PoMpIs
    Ubicación
    Galicia
    Mensajes
    7,910

    Predeterminado Re: [Hilo Oficial] Intel Rocket Lake, Alder Lake, Tiger Lake y otros...

    Como os va por aqui la red de estas placas que casi todas montan el Intel i225v ???? la mía ya tiene la revisión 3 y aún así sigue fallando de vez en cuando, pero es que ahora ya empieza a tener fallos a diario



    Y solo me queda apagar el PC, cortar la corriente en la fuente de alimentación unos 30 segundos y ya vuelve a la vida, pero si no hago eso no funciona, ni en windows ni Linux... y la verdad es molesto, si es una vez al mes vale, pero es que ahora es una vez al día....

    Y le pasa a mas gente:

    https://www.reddit.com/r/intel/comme...roken_in_2022/

    Es un cristo este integrado de red, que malo les ha salido a intel :/

    Saludos
    12400f
    Asus B660F Gaming
    32Gb-6200Mhz
    RX6650XT
    3440x1440@165Hz

  2. #3482
    Con domicilio en Noticias3d.com Avatar de Fantasma
    Ubicación
    Inframundo
    Mensajes
    26,481

    Predeterminado Re: [Hilo Oficial] Intel Rocket Lake, Alder Lake, Tiger Lake y otros...

    Pues mira, he ido a comprobar si mi placa lo tenía, y por suerte tengo la típica controladora Realtek. De una que me libro.

    Por otra parte, ya tengo configurado el oc, aunque no estoy demasiado contento con él (creo que en otras condiciones le podría sacar más petróleo y en ciertas cargas, que casi nunca se dan, tocan thermal throttling). He tenido que tirar de offset clásico a -0.07V en todo:
    1-4C 5.1Ghz (para 2C llegué a hacer 5.2Ghz, pero al no tener curva predefinida la cpu a partir de 5.1Ghz, le tenía que poner el offset en -0.01V o así y me destrozaba el resto, y por Adaptativo y tal, era misión imposible cuadrar voltajes y velocidades)
    5-7C 4.9Ghz
    8C 4.8Ghz (también podría hacer 4.9Ghz aquí, pero no los iba a oler casi nunca por limitaciones de PL que le he metido, aunque puede que lo pruebe igualmente)
    E-Cores 3.9Ghz
    Ring: stock (dinámico)

    Luego le he metido un Power limit de 190W para que no se le vaya demasiado la pinza y le he limitado la intensidad máxima a 245A, por lo mismo (algunas cargas AVX me hacían caldo la cpu aún sin llegar al power limit). De esta forma también me he olvidado el offset de AVX que hacía lo que le salía de las narices.

    Ahora me toca ponerme con las memorias. Lo bueno es que son casi las mismas que el Ryzen así que sé más o menos por donde tocar de antemano.

    Saludos
    Última edición por Fantasma; 24/05/2022 a las 20:49
    AMD PataTyzen 9 5900X/MSI B550 Gaming Edge Wifi/Be Quiet! Shadow Rock 3@ Pull-Push Mod/AMD RX 6800 Pot. Ed. 16GB
    48GB (2x16+2x8) Crucial Ballistix DDR4 3600 CL16 @ DDR4 3800 /Samsung 960 EVO 500GB (S.O.)/NZXT C-Series C850 Gold
    Be Quiet! Silent Base 601/Crucial MX500 2TB (Juegos)/2x3TB Toshiba P300 (Escombro)/MSI Optix MAG274QRFDE-QD/AOC C24G1


    HTPC+NAS: AMD R5 5600G/Asus B550M-E/32GB Corsair Vengeance LPX DDR4 3200/Crucial P2 500GB/18TB Toshiba Enterprise MG09ACA/Supeflower Platinum King 650W
    PC-Apoyo: Intel i7 12700K/Gigabugs Z690 UD DDR4/32GB (4x8) Crucial Ballistix DDR4 3600/WD Blue 3D NAND 500GB/1TB SHDD/2x500GB Seagate HDD/Seasonic S12III 550W

  3. #3483
    Con domicilio en Noticias3d.com Avatar de PoMpIs
    Ubicación
    Galicia
    Mensajes
    7,910

    Predeterminado Re: [Hilo Oficial] Intel Rocket Lake, Alder Lake, Tiger Lake y otros...

    Cita Iniciado por Fantasma Ver mensaje
    Pues mira, he ido a comprobar si mi placa lo tenía, y por suerte tengo la típica controladora Realtek. De una que me libro.

    Por otra parte, ya tengo configurado el oc, aunque no estoy demasiado contento con él (creo que en otras condiciones le podría sacar más petróleo y en ciertas cargas, que casi nunca se dan, tocan thermal throttling9. He tenido que tirar de offset clásico a -0.07V en todo:
    1-4C 5.1Ghz (para 2C llegué a hacer 5.2Ghz, pero al no tener curva predefinida la cpu a partir de 5.1Ghz, le tenía que poner el offset en -0.01V o así y me destrozaba el resto, y por Adaptativo y tal, era misión imposible cuadrar voltajes y velocidades)
    5-7C 4.9Ghz
    8C 4.8Ghz (también podría hacer 4.9Ghz aquí, pero no los iba a oler casi nunca por limitaciones de PL que le he metido, aunque puede que lo pruebe igualmente)
    E-Cores 3.9Ghz
    Ring: stock (dinámico)

    Luego le he metido un Power limit de 190W para que no se le vaya demasiado la pinza y le he limitado la intensidad máxima a 245A, por lo mismo (algunas cargas AVX me hacían caldo la cpu aún sin llegar al power limit). De esta forma también me he olvidado el offset de AVX que hacía lo que le salía de las narices.

    Ahora me toca ponerme con las memorias. Lo bueno es que son casi las mismas que el Ryzen así que sé más o menos por donde tocar de antemano.

    Saludos
    Lo del adaptador este de intel es ya aburrido, no tiene solución, no se porque siguen usándolo los fabricantes de placas, y ojo que me parece que muchas placas para Ryzen 7000 lo van a usar ...


    Con el OC al final has acabado como casi todo dios, offset y punto..... es que si se va de temps son imposibles estos cacharros.


    Yo aún hace unos días le pase un Ramtest al i5, porque no me fio un pelo de el... sigo viendo WHEAS en el visor de eventos, y al final hace cosa de 4 días, buscando por internet parece ser que es debido al aislamiento del puerto PCIe 5.0 que lo tengo con una AMD en PCIe 4.0, y si lo paso a 3.0 ya desaparecen los WHEAS... Esta plataforma es para volverse loco

    Por esas cosas raras me he plantado con el i5, sino un KS lo probaba, pero ni de coña, y para colmo con lo carísimas que están la placas... me guardo los dineros para los Ryzen 7000 y los 13000 de intel, aunque viendo como están sacando desde hace unos años las plataformas nuevas es ir de Guatemala a guatepeor xD ...

    Saludos
    12400f
    Asus B660F Gaming
    32Gb-6200Mhz
    RX6650XT
    3440x1440@165Hz

  4. #3484
    Con domicilio en Noticias3d.com Avatar de Fantasma
    Ubicación
    Inframundo
    Mensajes
    26,481

    Predeterminado Re: [Hilo Oficial] Intel Rocket Lake, Alder Lake, Tiger Lake y otros...

    Es que los bugs te quitan las ganas de cacharrear.

    Saludos

    P.D: Lo de los WHEAs por el PCIe es de traca, pero explicaría por qué a mí no me salen y es que tiro de integrada.
    AMD PataTyzen 9 5900X/MSI B550 Gaming Edge Wifi/Be Quiet! Shadow Rock 3@ Pull-Push Mod/AMD RX 6800 Pot. Ed. 16GB
    48GB (2x16+2x8) Crucial Ballistix DDR4 3600 CL16 @ DDR4 3800 /Samsung 960 EVO 500GB (S.O.)/NZXT C-Series C850 Gold
    Be Quiet! Silent Base 601/Crucial MX500 2TB (Juegos)/2x3TB Toshiba P300 (Escombro)/MSI Optix MAG274QRFDE-QD/AOC C24G1


    HTPC+NAS: AMD R5 5600G/Asus B550M-E/32GB Corsair Vengeance LPX DDR4 3200/Crucial P2 500GB/18TB Toshiba Enterprise MG09ACA/Supeflower Platinum King 650W
    PC-Apoyo: Intel i7 12700K/Gigabugs Z690 UD DDR4/32GB (4x8) Crucial Ballistix DDR4 3600/WD Blue 3D NAND 500GB/1TB SHDD/2x500GB Seagate HDD/Seasonic S12III 550W

  5. #3485

    Predeterminado Re: [Hilo Oficial] Intel Rocket Lake, Alder Lake, Tiger Lake y otros...

    Cita Iniciado por PoMpIs Ver mensaje
    Como os va por aqui la red de estas placas que casi todas montan el Intel i225v ???? la mía ya tiene la revisión 3 y aún así sigue fallando de vez en cuando, pero es que ahora ya empieza a tener fallos a diario
    Hasta hace unos días no tenia problemas, pero actualice los drivers desde Windows update (W11) y si que noto que aleatoriamente no conecta, aunque no pasa mucho. Por defecto dejo los drivers que instala W11 y no había tenido problema.
    Última edición por stove; 24/05/2022 a las 21:57
    Placa: Asus 690 Hero// Memoria: Kingston Beast 5200 // Micro: 12900K // Refrigeración Liquida para CPU+GPU radiador tripe+doble // Gráfica: 3080 FTW3 // Almacén: Samsung 970 Pro 500 + WD SN850 1 Tera + 2 Crucial MX300 525 // Caja: Thermaltake Core X71 // Monitor: LG 32GK850G // Sound Blaster ZXR // Fuente: Corsair HXi 1000 // Ratón: G502 // Teclado: Logitech G810 + G13

    Portátil: MSI GE70 2OE // I7 4700 // GTX 765 M // 8 Gb // SSD 850 EVO 500

  6. #3486
    Con domicilio en Noticias3d.com Avatar de PoMpIs
    Ubicación
    Galicia
    Mensajes
    7,910

    Predeterminado Re: [Hilo Oficial] Intel Rocket Lake, Alder Lake, Tiger Lake y otros...

    Cita Iniciado por stove Ver mensaje
    Hasta hace unos días no tenia problemas, pero actualice los drivers desde Windows update (W11) y si que noto que aleatoriamente no conecta, aunque no pasa mucho. Por defecto dejo los drivers que instala W11 y no había tenido problema.
    Pero es que en mi placa se apaga directamente el adaptador, hasta en Linux no solo es windows.... lo estas usando y así sin mas, ya te salta un mensaje de "cable de red desconectado".... Y sin apagar y cortar corriente 30 segundos no vuelve a funcionar xD .

    Probablemente saquen algún firmware nuevo

    https://www.intel.es/content/www/es/...to-2-5gbe.html

    Saludos
    12400f
    Asus B660F Gaming
    32Gb-6200Mhz
    RX6650XT
    3440x1440@165Hz

  7. #3487
    Con domicilio en Noticias3d.com Avatar de josrob536
    Ubicación
    alicante
    Mensajes
    14,165

    Predeterminado Re: [Hilo Oficial] Intel Rocket Lake, Alder Lake, Tiger Lake y otros...

    Cita Iniciado por PoMpIs Ver mensaje
    Pero es que en mi placa se apaga directamente el adaptador, hasta en Linux no solo es windows.... lo estas usando y así sin mas, ya te salta un mensaje de "cable de red desconectado".... Y sin apagar y cortar corriente 30 segundos no vuelve a funcionar xD .

    Probablemente saquen algún firmware nuevo

    https://www.intel.es/content/www/es/...to-2-5gbe.html

    Saludos
    Pues yo o tengo suerte en este aspecto o es por que uso windows 10, a mi desde que tengo alder lake no me ha pasado esto de la red y ojo que recuerdo que esto me pasaba creo que en la x570 de amd y me tocaba mucho las narices, tenia que quitar y poner el cable de red, a veces tocaba deshabilitar el adaptador y volverlo a activar.

    Pero en la z690 ni una sola vez se ha desconectado la red ni a dado fallo en ese sentido. Le podria criticar muchas otras pegas a la plataforma, pero la placa lo que es problemas ni uno.



    PS: eso si ya digo yo tengo el micro a stock, lo unico que tengo ajustado a mano es las memorias a 4000mhz gear 1.

    Saludos.

    ASUS TUF GAMING Z690-PLUS D4
    ,I7 12700KF . 4X8GB 32GB GSKILL TRIDENTZ 4266MHZ , EVGA RTX 3090 FTW3 ULTRA , NVME SAMSUNG 970 EVO 256GB/NVME CRUCIAL P1 1TB/SSD SANDISK 1TB, SEAGATE-4TB , caja CORSAIR AIR 540 HIGH AIRFLOW.
    CORSAIR RM 1000W, MONITOR 1 ASUS VG32VQ TUF GAMING 2560 X 1440P 165HZ 1MS/MONITOR 2 Newskill Icarus 2K 165hz 1ms 27" .

  8. #3488
    Con domicilio en Noticias3d.com Avatar de R3537
    Mensajes
    8,867

    Predeterminado Re: [Hilo Oficial] Intel Rocket Lake, Alder Lake, Tiger Lake y otros...

    Yo igual que Josrob. Mismo adaptador de red, Windows 10 y 12700k stock. 0 problemas con la tarjeta de red de momento (toquemos madera)

  9. #3489
    Con domicilio en Noticias3d.com Avatar de Fantasma
    Ubicación
    Inframundo
    Mensajes
    26,481

    Predeterminado Re: [Hilo Oficial] Intel Rocket Lake, Alder Lake, Tiger Lake y otros...

    Primera intentona con la memoria y a 4000 no me arranca pero creo que es por los timings que me pone la placa, que la pobre, no es muy inteligente. No me ajusta los timings a las frecuencias que le seteo, sino que pilla los timings de stock y no los cambia, así que me va a tocar sacar la calculadora. Qué poco cariño le ha dado Gigabyte a esta placa.

    Saludos
    AMD PataTyzen 9 5900X/MSI B550 Gaming Edge Wifi/Be Quiet! Shadow Rock 3@ Pull-Push Mod/AMD RX 6800 Pot. Ed. 16GB
    48GB (2x16+2x8) Crucial Ballistix DDR4 3600 CL16 @ DDR4 3800 /Samsung 960 EVO 500GB (S.O.)/NZXT C-Series C850 Gold
    Be Quiet! Silent Base 601/Crucial MX500 2TB (Juegos)/2x3TB Toshiba P300 (Escombro)/MSI Optix MAG274QRFDE-QD/AOC C24G1


    HTPC+NAS: AMD R5 5600G/Asus B550M-E/32GB Corsair Vengeance LPX DDR4 3200/Crucial P2 500GB/18TB Toshiba Enterprise MG09ACA/Supeflower Platinum King 650W
    PC-Apoyo: Intel i7 12700K/Gigabugs Z690 UD DDR4/32GB (4x8) Crucial Ballistix DDR4 3600/WD Blue 3D NAND 500GB/1TB SHDD/2x500GB Seagate HDD/Seasonic S12III 550W

  10. #3490
    Con domicilio en Noticias3d.com Avatar de PoMpIs
    Ubicación
    Galicia
    Mensajes
    7,910

    Predeterminado Re: [Hilo Oficial] Intel Rocket Lake, Alder Lake, Tiger Lake y otros...

    Cita Iniciado por josrob536 Ver mensaje
    Pues yo o tengo suerte en este aspecto o es por que uso windows 10, a mi desde que tengo alder lake no me ha pasado esto de la red y ojo que recuerdo que esto me pasaba creo que en la x570 de amd y me tocaba mucho las narices, tenia que quitar y poner el cable de red, a veces tocaba deshabilitar el adaptador y volverlo a activar.

    Pero en la z690 ni una sola vez se ha desconectado la red ni a dado fallo en ese sentido. Le podria criticar muchas otras pegas a la plataforma, pero la placa lo que es problemas ni uno.



    PS: eso si ya digo yo tengo el micro a stock, lo unico que tengo ajustado a mano es las memorias a 4000mhz gear 1.

    Saludos.

    Cita Iniciado por R3537 Ver mensaje
    Yo igual que Josrob. Mismo adaptador de red, Windows 10 y 12700k stock. 0 problemas con la tarjeta de red de momento (toquemos madera)
    Esto es cosa también de la placa, a mi la Hero z690 nunca me hizo estas cosas, y tampoco sacaba WHEAS en el visor de eventos...

    Pero a la larga el intel i225v puede que os de algún que otro fallo de conexión, o perdida de paquetes, intel lo va fue apañando como pudo.... en cambio tengo la versión 2 en la B550 F, y desde que le metí el firmware nunca mas dio problemas, aunque dicen que si lo conectas a 2,5Gbps si que pierden paquetes..

    Saludos


    Cita Iniciado por Fantasma Ver mensaje
    Primera intentona con la memoria y a 4000 no me arranca pero creo que es por los timings que me pone la placa, que la pobre, no es muy inteligente. No me ajusta los timings a las frecuencias que le seteo, sino que pilla los timings de stock y no los cambia, así que me va a tocar sacar la calculadora. Qué poco cariño le ha dado Gigabyte a esta placa.

    Saludos

    Ojo que si tiras de integrada y le aprietas los tiempos puede que te haga cosas extrañas en la imagen en windows.. usar la iGPU y tocar la RAM es otro lio jajajaja

    Pero hay que ser valientes para hacer lo que estas haciendo tu con una Gigabyte y no tirar la toalla xD

    Saludos
    12400f
    Asus B660F Gaming
    32Gb-6200Mhz
    RX6650XT
    3440x1440@165Hz

Página 349 de 363 PrimerPrimer ... 249299339345346347348349350351352353359 ... ÚltimoÚltimo

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •