Ver resultados de encuesta: Tienes problemas de estabilidad?

Votantes
36. No puedes votar en esta encuesta
  • -No sufro de cuelgues; me funciona estable como una roca. (X570)

    18 50.00%
  • -No sufro de cuelgues; me funciona estable como una roca. (B550)

    15 41.67%
  • -Sí, se me cuelga aleatoriamiente; en escenarios de poca carga o en reposo (X570)

    1 2.78%
  • -Sí, se me cuelga aleatoriamiente; en escenarios de poca carga o en reposo (B550)

    3 8.33%
  • -Sí, se me cuelga en otros escenarios: alta carga, Overclock, etc.

    1 2.78%
Encuesta de elección múltiple.
Página 2 de 5 PrimerPrimer 12345 ÚltimoÚltimo
Resultados 11 al 20 de 48

Tema: [Encuesta] Tienes problemas de cuelgues con tu Ryzen 5000?

  1. #11

    Predeterminado Re: [Encuesta] Tienes problemas de cuelgues con tu Ryzen 5000?

    ¿Se puede montar ya un 5600x/5800x en una placa B450 Max? Si es así, ¿ en qué placas?
    Gracias.

  2. #12
    Con domicilio en Noticias3d.com Avatar de Bloot
    Ubicación
    Barcelona
    Mensajes
    11,249

    Predeterminado Re: [Encuesta] Tienes problemas de cuelgues con tu Ryzen 5000?

    Cita Iniciado por iNeri Ver mensaje
    Me estaba acordando que el representante de Gigabyte en efecto había puesto bios con correcciones para "reinicios aleatorios"



    A parte de las teorías de conspiraciones que tenemos en el hilo principal, puede que simple y sencillamente sea un tema de bios XD, esa corrección la publicaron el 2 de diciembre y desde entonces Gigabyte no ha lanzado al publico bios finales con agesa's superiores al 1.1.0.0....quienes fueron valientes en actualizar a bios beta's pues ahi esta el resultado xDDD creo que es lo mas probable, y no me vengan con que regresando a otro bios sigue pasando pues bien saben que el flash de las placas no limpia completamente el bios anterior, a menos que se flashee con el EFI flash.

    De hecho, aun bios beta's Gigabyte jamás liberó bios con agesa 1.1.8.0 o 1.1.9.0, nunca, por ahi el rep este comentaba que AMD les recomendó no sacar bios con esos build's pues se encontraban rotas asi que ellos decidieron saltarse esas versiones de agesa hasta ahora con el agesa 1.2.0.0, que aun esta en beta pero de los 2 bios que han sacado, por lo menos yo sigo sin problema.
    De la inmensa cantidad de hilos que hay sobre este tema por internet, son varios que al cambiar la cpu aseguran que el probema se les ha solucionado, obviamente no todas las cpus estarán defectuosas y en algunos casos serán problemas de configuración de bios o cualquier otra cosa, pero si de stock sin tocar nada en la bios casca, pues buena señal no es.

    Saludos.
    Última edición por Bloot; 24/01/2021 a las 23:54


    MSI MAG B550 Tomahawk • AMD Ryzen 5800X + Arctic Liquid Freezer II 280 • AMD Radeon RX 6800 XT
    2x 16GB Crucial Ballistix 3600 • Samsung NVMe SSD 960 EVO 500GB • 2x Crucial MX300 750GB
    SanDisk SSD Plus 480GB • Seasonic Prime Ultra 1000W Platinum • Phanteks Enthoo Pro M
    Corsair K70 Lux RGB MX Red • Logitech G203 Prodigy • Xbox One Controller • Acer XF270HUA

  3. #13
    El señor de los forillos Avatar de iNeri
    Ubicación
    México
    Edad
    35
    Mensajes
    2,545

    Predeterminado Re: [Encuesta] Tienes problemas de cuelgues con tu Ryzen 5000?

    Cita Iniciado por Bloot Ver mensaje
    De la inmensa cantidad de hilos que hay sobre este tema por internet, son varios que al cambiar la cpu aseguran que el probema se les ha solucionado, obviamente no todas las cpus estarán defectuosas y en algunos casos serán problemas de configuración de bios o cualquier otra cosa, pero si de stock sin tocar nada en la bios casca, pues buena señal no es.

    Saludos.
    Y seguramente son gente que su fabricante les liberó agesa's 1.1.8.0 y 1.1.9.0 :P, lo malo es que si AMD sabia que estaban rotas, porqué demonios las liberó a los fabricantes :s en fin, ahora que hagan RMA por tontos jajaja. Ve el paso de Pompis por ejemplo, con esa bios mod, la cual se tiene que meter por flashback que si borra bien el bios anterior -y que se sabe que el flashback de asus si borra bien-, ya no tuvo problemas, de seguir pompis así, lo mas probable es que si la cagaron con esos agesa's.
    Ryzen 5800X@4.7 GHz 1.28v+H115i PRO RGB push/pull|Aorus X570 Pro Wifi|EVGA FTW3 ultra 3080 Core@2025Mhz & VRAM@20000 Mhz 0.975v|GSkill FlareX 32GB 3733MHz CL 16-15-14-28-42-282-1t@1.39v|EVGA SuperNova 850W|Thermaltake View 51 RGB|NVME Gen4 Samsung 980 Pro 500GB+Aorus gen4 1 TB+HDD Seagate 3TB 200 MBps | LG 27GL83A-B 27" 1440p@144hz G-SYNC


  4. #14

    Predeterminado Re: [Encuesta] Tienes problemas de cuelgues con tu Ryzen 5000?

    0 Cuelges por aquí después de alrededor de dos meses con el equipo. Detallo la configuración por si es relevante para algo.

    5950X en placa ROG Crosshair VIII Fórmula X570.

    64 GB de RAM en dos módulos de 32GB y 3600MHz (HyperX)

    Por lo demás, RTX 3090 ROG Strix, EVGA Supernova P1200 y SSD NVMe 4.0 Sabrent Rocket de 2 TB.

    Un saludo

  5. #15
    El señor de los forillos Avatar de iNeri
    Ubicación
    México
    Edad
    35
    Mensajes
    2,545

    Predeterminado Re: [Encuesta] Tienes problemas de cuelgues con tu Ryzen 5000?

    Cita Iniciado por PEN Ver mensaje
    0 Cuelges por aquí después de alrededor de dos meses con el equipo. Detallo la configuración por si es relevante para algo.

    5950X en placa ROG Crosshair VIII Fórmula X570.

    64 GB de RAM en dos módulos de 32GB y 3600MHz (HyperX)

    Por lo demás, RTX 3090 ROG Strix, EVGA Supernova P1200 y SSD NVMe 4.0 Sabrent Rocket de 2 TB.

    Un saludo
    Tendrás el dato de que bios llevas? que agesa? Y es que además en el hilo de las gigabyte ninguna queja que recuerde acerca de este problema, tal vez haya habido uno que otro que como dice Bloot, en efecto tendrían su cpu malo, que desde que subieron esa bios que corregía reboot's aleatorios jamás volvieron a quejarse o que yo haya visto, por lo que supongo que si se les arregló jeje.

    En fin, buena cagada de AMD si en efecto esos agesas rompieron algo en los proces pues que yo sepa tienen la capacidad de actualizar el el SMU que según yo viene en el procesador.
    Ryzen 5800X@4.7 GHz 1.28v+H115i PRO RGB push/pull|Aorus X570 Pro Wifi|EVGA FTW3 ultra 3080 Core@2025Mhz & VRAM@20000 Mhz 0.975v|GSkill FlareX 32GB 3733MHz CL 16-15-14-28-42-282-1t@1.39v|EVGA SuperNova 850W|Thermaltake View 51 RGB|NVME Gen4 Samsung 980 Pro 500GB+Aorus gen4 1 TB+HDD Seagate 3TB 200 MBps | LG 27GL83A-B 27" 1440p@144hz G-SYNC


  6. #16
    Con domicilio en Noticias3d.com Avatar de Bloot
    Ubicación
    Barcelona
    Mensajes
    11,249

    Predeterminado Re: [Encuesta] Tienes problemas de cuelgues con tu Ryzen 5000?

    Cita Iniciado por iNeri Ver mensaje
    Y seguramente son gente que su fabricante les liberó agesa's 1.1.8.0 y 1.1.9.0 :P, lo malo es que si AMD sabia que estaban rotas, porqué demonios las liberó a los fabricantes :s en fin, ahora que hagan RMA por tontos jajaja. Ve el paso de Pompis por ejemplo, con esa bios mod, la cual se tiene que meter por flashback que si borra bien el bios anterior -y que se sabe que el flashback de asus si borra bien-, ya no tuvo problemas, de seguir pompis así, lo mas probable es que si la cagaron con esos agesa's.
    Aún es pronto para saber si le sucede o no con esa bios, es un problema muy aleatorio. En mi caso sucedía desde el principio con bios 1.1.0.0 igual...

    Saludos.

    - - - Actualizado - - -

    Cita Iniciado por iNeri Ver mensaje
    Tendrás el dato de que bios llevas? que agesa? Y es que además en el hilo de las gigabyte ninguna queja que recuerde acerca de este problema, tal vez haya habido uno que otro que como dice Bloot, en efecto tendrían su cpu malo, que desde que subieron esa bios que corregía reboot's aleatorios jamás volvieron a quejarse o que yo haya visto, por lo que supongo que si se les arregló jeje.

    En fin, buena cagada de AMD si en efecto esos agesas rompieron algo en los proces pues que yo sepa tienen la capacidad de actualizar el el SMU que según yo viene en el procesador.
    Con Gigabyte pasa igual eh... Pasa con todas las placas de todos los fabricantes, ahí tienes la encuesta

    https://www.overclock.net/threads/re...774627/page-42

    Yo creo que sin haberlo sufrido, desde la barrera se ve de otra forma este problema.

    Saludos.


    MSI MAG B550 Tomahawk • AMD Ryzen 5800X + Arctic Liquid Freezer II 280 • AMD Radeon RX 6800 XT
    2x 16GB Crucial Ballistix 3600 • Samsung NVMe SSD 960 EVO 500GB • 2x Crucial MX300 750GB
    SanDisk SSD Plus 480GB • Seasonic Prime Ultra 1000W Platinum • Phanteks Enthoo Pro M
    Corsair K70 Lux RGB MX Red • Logitech G203 Prodigy • Xbox One Controller • Acer XF270HUA

  7. #17
    El señor de los forillos Avatar de iNeri
    Ubicación
    México
    Edad
    35
    Mensajes
    2,545

    Predeterminado Re: [Encuesta] Tienes problemas de cuelgues con tu Ryzen 5000?

    Cita Iniciado por Bloot Ver mensaje
    Aún es pronto para saber si le sucede o no con esa bios, es un problema muy aleatorio. En mi caso sucedía desde el principio con bios 1.1.0.0 igual...

    Saludos.

    - - - Actualizado - - -



    Con Gigabyte pasa igual eh... Pasa con todas las placas de todos los fabricantes, ahí tienes la encuesta

    https://www.overclock.net/threads/re...774627/page-42

    Yo creo que sin haberlo sufrido, desde la barrera se ve de otra forma este problema.

    Saludos.
    Si claro, todas son meras suposiciones hablo del hilo de las x570 giga en la sección de motherboards, no me habia percatado del tema ahi hasta ver tu caso y de pompis, de esa encuesta no la había visto, pero ahi veo que relacionan que los reinicios van en relación con los errores WHEA?, y yo a 3733 mhz y 2 sticks de ram no he tenido problemas de WHEA con esta config. por si quieren probar en el caso de que el problema sean los WHEA.

    Ryzen 5800X@4.7 GHz 1.28v+H115i PRO RGB push/pull|Aorus X570 Pro Wifi|EVGA FTW3 ultra 3080 Core@2025Mhz & VRAM@20000 Mhz 0.975v|GSkill FlareX 32GB 3733MHz CL 16-15-14-28-42-282-1t@1.39v|EVGA SuperNova 850W|Thermaltake View 51 RGB|NVME Gen4 Samsung 980 Pro 500GB+Aorus gen4 1 TB+HDD Seagate 3TB 200 MBps | LG 27GL83A-B 27" 1440p@144hz G-SYNC


  8. #18

    Predeterminado Re: [Encuesta] Tienes problemas de cuelgues con tu Ryzen 5000?

    Otro con 0 cuelgues.

    5900X en una ROG Strix X570-E con Bios 2816 Beta estable como una roca (la 3402 Beta con el AGESA V2 PI 1.2.0.0 me provocaba errores WHEA mientras con esta jamás me ha aparecido alguno). 32 Gb 3600Mhz CL16. Todo stock excepto perfil XMP.

    El resto del equipo, ROG Strix 3090 OC, fuente SuperFlower Leadex 1200W Platinum, SSD NVMe 3.0 y bastantes SSD Y HDD convencionales. Todo con RL incluido monobloque para CPU y placa base.

    Saludos.

  9. #19

    Predeterminado Re: [Encuesta] Tienes problemas de cuelgues con tu Ryzen 5000?

    Mi versión BIOS es la 1.1.9.0 y todo funciona perfectamente. Por lo que comentabais de versión AGESA.
    AMD 5800+, MSI X570 Tomahawk, Gskill TridentZ 3600 CL16 32GB (2x16), Noctua NH14D, Gigabyte AORUS NVME M2 2TB, Toshiba HDD 1TB, OCZ 1250W Gold, MSI GTX1070.

  10. #20

    Predeterminado Re: [Encuesta] Tienes problemas de cuelgues con tu Ryzen 5000?

    Votado, MSI X570 Tomahawk, 5900X, 32Gb Gskill 3600 IF 1800.
    Bios beta 1.51
    He probado:
    -Stock y todo auto.
    -Auto, limitando el voltaje a 1.350v con override.
    -Y ahora probando OC manual fijo a 4.6 a 1,2750v

    Sin problemas, currando, navegando, jugando, renderinzando y editando vídeo.

Página 2 de 5 PrimerPrimer 12345 ÚltimoÚltimo

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •