Página 4 de 4 PrimerPrimer 1234
Resultados 31 al 32 de 32

Tema: Problemas de sonido

  1. #31
    El señor de los forillos Avatar de kertsz
    Ubicación
    C:\Ourense\
    Edad
    40
    Mensajes
    4,714

    Predeterminado Re: Problemas de sonido

    Cita Iniciado por Tuelas Ver mensaje
    ¿Los has llegado a probar hoy?

    Sí es así: ¿Qué tal te han ido? ¿Te han resuelto el problema al final kertsz?

    Un saludo.
    Por ahora no falla, pero es pronto para cantar victoria. En otras ocasiones no ha fallado en dos semanas y por las buenas un día falla.

    Ya iré comentando, gracias por el interés.

    SaludoS

  2. #32
    El señor de los forillos Avatar de kertsz
    Ubicación
    C:\Ourense\
    Edad
    40
    Mensajes
    4,714

    Predeterminado Re: Problemas de sonido

    Volvió fallar, vamos que la ultima versión de drivers esa no soluciona nada.

    Estoy probando sin HWiNFO. Lo que he podido ver es que una vez falla, si cierro este programa de monitorización no deja de fallar, pero lo que quiero probar es si falla después de un reinicio y no arrancarlo nunca... es mas lo he desinstalado, tanto a el, como al MSI Afterburner.
    Puede ser, tengo que probarlo al 100%.

    Temía que pudiera ser de las GPU Pascal, ya que tanto la de mi PC era una 1080Ti y la del segundo PC una 1030... pero nada mas lejos, ahora tengo una 3080 y también ha fallado.

    Puede ser el HWiNFO, a ver lo que aguanta.

Página 4 de 4 PrimerPrimer 1234

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •