Página 2 de 2 PrimerPrimer 12
Resultados 11 al 14 de 14

Tema: Memoria RAM no carga el perfil xmp

  1. #11
    El señor de los forillos Avatar de RAMI
    Ubicación
    SEVILLA
    Mensajes
    2,568

    Predeterminado Re: Memoria RAM no carga el perfil xmp

    Cita Iniciado por Vicmarmor Ver mensaje
    Ostras ha sido un fallo al escribir lo de los módulos, si que los tengo en el A2 y B2.
    He probado con unos módulos de RAM del ordenador de mi hijo que son con el perfil xmp a 3000mhz y al ponerlas el multiplicador está en auto y cuando cambio el perfil se pone ya bien a 30.00.
    Con mis módulos se pone el multiplicador en 26.66 no sé cómo cambiarlo.
    Cuando llegue a casa probaré a resetear la BIOS.
    He puesto unas imágenes para que veáis lo que pasa.
    https://ibb.co/94CQRB6


    https://ibb.co/RTVNkHP
    Pero no lo puedes cambiar a auto? o ponle 36 por lo menos.

    De todas formas es rato que al actualizar la bios no se pusiera todo en valores de fabrica.

    Yo la actualizaría con el ordenador apagado, si sigue igual.
    Spectrum Z80 @ 5Mhz estables hasta que se derrite el cubito de hielo.TFT ABACO MULTICINES 200" Panel TN| Se ha escrito un crimen Jessica Fletcher KEYBOARD SERIES

  2. #12

    Predeterminado Re: Memoria RAM no carga el perfil xmp

    Prueba tus módulos ram en el ordenador de tu hijo. Si allí van mal, rma con las memos.
    Si van bien, prueba en tu placa de nuevo, pero siguiendo los consejos de los compis:
    1º.- Desinstala Aorus EasyTune
    2º.- Haz un clear cmos.
    3º.- Actualiza Bios.
    4º.- Selecciona manualmente la velocidad en la BIOS a 3600.

    Ya nos dirás.
    Haz el amor y no la guerra

  3. #13
    El señor de los forillos Avatar de RAMI
    Ubicación
    SEVILLA
    Mensajes
    2,568

    Predeterminado Re: Memoria RAM no carga el perfil xmp

    Si te fijas bien en la captura del easy tune, tienes desactivado el perfil XMP y el multi de las memorias en x26. POr mucho que resetees y actualices la bios, siempre va a estar igual. No había visto la captura.



    Desinstala el programa.
    Spectrum Z80 @ 5Mhz estables hasta que se derrite el cubito de hielo.TFT ABACO MULTICINES 200" Panel TN| Se ha escrito un crimen Jessica Fletcher KEYBOARD SERIES

  4. #14

    Predeterminado Re: Memoria RAM no carga el perfil xmp

    Cita Iniciado por RAMI Ver mensaje
    Si te fijas bien en la captura del easy tune, tienes desactivado el perfil XMP y el multi de las memorias en x26. POr mucho que resetees y actualices la bios, siempre va a estar igual. No había visto la captura.



    Desinstala el programa.
    Aquí si que quite el perfil xmp para probar la RAM de mi hijo, pero el multiplicador siempre está en 26.66 si lo cambiaba al reiniciar, no lo hacía a la primera, se reiniciaba unas cuantas veces y se volvía a poner con 26.66 y arrancaba.

    Con las RAM de mi hijo el multiplicador se ponía en auto pero con las mías no.
    He desinstalado el easytune, he reseteado la BIOS y he vuelto a poner primero la RAM de mi hijo, y cuando ha cargado todo bien, reinicio con las mías y activo el perfil xmp.
    Le ha costado arrancar unas cuantas veces pero el multiplicador ya se ha puesto en auto y funciona como debe.
    Gracias por los consejos, no me acordaba de resetear la BIOS!. Si es que no hay nada como apagar y encender de nuevo.

Página 2 de 2 PrimerPrimer 12

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •