Resultados 1 al 10 de 10

Tema: Ordenador nuevo se reinicia

  1. #1

    Predeterminado Ordenador nuevo se reinicia

    Hola buenas !!! tengo un problema, le he montado a mi hijo este ordenador

    caja cooler master Q300L
    B450 Mortar max
    Ryzen 5 5600G
    Fuente Nzxt c850
    Memoria corsair Vengance pro rgb 3600 2x8

    De momento con el disipador de stock mas que nada para ver temperaturas y tal, pero es raro por que se reinicia sin ningún patrón aparente.
    Le paso el cinebech y si, se calienta, llega a 85-87 grados, pero justamente en ese momento no se reinicia. Alguna vez se ha reiniciado nada más encenderlo y otras cuando lleva encendido un par de horas.
    La placa está actualizada, los drivers instalados, no se o algo no he hecho bien o algún componente no está bien. Voy a ponerle otra fuente que tengo, otra nzxt c650 más que nada por no cambiar cables ( a no ser que sea un cable :S )
    la memeria no está en la tabla de compatibilidad, pero no se si podría ser eso. No tengo otras que si que salgan que sean compatibles.
    Me preocupa mas que fuera el procesador, ya que lo compré en pccomponentes y no se como podría demostrar que funcina mal, lo demás es de amazon y no suele poner problemas para poder cambiar. Pero es que es raro por que al cabo del día igual se reinicia un par de veces o tres, le he dicho a mi hijo que cada vez que se reinicie que me lo diga a ver si lo puedo ir observando mejor.

    Gracias chicos !!!!

    PD es mi día de cosas raras no me deja editar el mensaje para poner pc componentes, cuando edito lo veo pero cuando ya lo guardo no se ve , a ver si ahora sale
    PD2 bueno pues me imagino que no dejará poner esa tienda grande de "componentes" infomáticos para "pc"
    Última edición por Kabuto; 21/08/2021 a las 18:17

  2. #2
    Con domicilio en Noticias3d.com Avatar de Boogie el aceitoso
    Ubicación
    Mediterráneo
    Mensajes
    7,366

    Predeterminado Re: Ordenador nuevo se reinicia

    Se reinicia sin mas? nada de blue screen?

    Con las data que brindas es difícil intuir el origen/culpable del problema. Podrías probar con el OCCt, algún modo de stress, y ver datos de temperaturas y voltajes (valores de -5% podrían indicar una FA con problemas).
    PC 1: Ryzen 5 3600, Asus CH VI HERO, Viper Steel 4000, GTX 1080 FTW HYBRID, NVMe sabrent rocket + SSD MX300, Corsair H100i GTX, EVGA 750w GQ, Phanteks Eclipse P400s, Lenovo L220x
    PC 2: i5 4670k@4.2, Asus Hero VI, 16GB 1600@2133, R9 290@390, RL Custom (CPU+GPU), SSD MX200, EVGA 750w G2, Cooler Master Stacker 832, Nec PA272W-BK-SV
    PC 3: Xeon x5670@4.2, Asus P6X58-E WS, 12GB 1600@1800, HD 7850, SSD M4, EVGA 500w B1, Silverstone LC10B-E HTPC, Panasonic TH-42PZ81e

  3. #3
    El señor de los forillos
    Mensajes
    2,973

    Predeterminado Re: Ordenador nuevo se reinicia

    ¿Has actualizado la bios a la versión 7B89v2C.zip que es la que soporta ese procesador? esa termperatura para dispa de stock quizás sea algo alta, ¿está bien montado? por la memoria a 2400Mhz y haz pruebas por si el problema viene por ahí.

  4. #4

    Predeterminado Re: Ordenador nuevo se reinicia

    - - - Actualizado - - -

    Cita Iniciado por Boogie el aceitoso Ver mensaje
    Se reinicia sin mas? nada de blue screen?

    Con las data que brindas es difícil intuir el origen/culpable del problema. Podrías probar con el OCCt, algún modo de stress, y ver datos de temperaturas y voltajes (valores de -5% podrían indicar una FA con problemas).
    Sin más, nada de pantallazos azules ni nada. Se apaga y se enciende solo. Acabo de cambiar por otra fuente de 650 las dos ntzx que si no me equivoco son seasonic, a ver como le va esta tarde. Iré probando cosas una a una para ir descartando.

    Muchas gracias.




    - - - Actualizado - - -

    Cita Iniciado por Norest Ver mensaje
    ¿Has actualizado la bios a la versión 7B89v2C.zip que es la que soporta ese procesador? esa termperatura para dispa de stock quizás sea algo alta, ¿está bien montado? por la memoria a 2400Mhz y haz pruebas por si el problema viene por ahí.
    Pues actualicé a la ultima, mediante el boton flash, es la 7B89v2D que está en la página de MSI. si que lo vi alto pero ten en cuenta que la caja es pequeña y solo tiene un ventilador, no le he puesto más a la caja, se que le falta ventilación, pero no se si será motivo de reinicio. Lo de montado no se también he pensado algún mal contacto del pin del reset, lo siguiente será quizás descoctaré el reset no vaya a ir por ahí.

    Pues lo de la memoria es verdad, activé para que las reconociera a 3600 pero quizás es buena idea no activarlas a ver si va a ir por ahí.


    Gracias chicos de momento tengo cosas a probar, a ver si lo localizo, nunca me había pasado algo así.

  5. #5

    Predeterminado Re: Ordenador nuevo se reinicia

    Los reinicios, cuelgues y cierres aleatorios casi siempre son por la Ram.
    Así que primero prueba a menos de 3600 y si acaso le bajas la frecuencia o le subes el voltaje un poco.

  6. #6

    Predeterminado Re: Ordenador nuevo se reinicia

    Cita Iniciado por Franjav Ver mensaje
    PD es mi día de cosas raras no me deja editar el mensaje para poner pc componentes, cuando edito lo veo pero cuando ya lo guardo no se ve , a ver si ahora sale
    PD2 bueno pues me imagino que no dejará poner esa tienda grande de "componentes" infomáticos para "pc"
    Esto es por una movida rara del foro que estamos intentando solucionar. Si se escribe el nombre separado, tal y como te lo he editado, sí que aparece.

    Sobre tu movida rara, a ver si con los cambios que estás haciendo observas mejoras.
    También puedes probar a mirar en el Visor de Eventos, a ver si mostrase algo que pueda dar una pista. Aunque siendo reinicios "duros", sin pantalla de error ni nada, puede que ni siquiera tenga ocasión de registrar ningún evento al ocurrir el reinicio.
    • Ryzen 3700X
    • MSI MPG X570 Gaming Edge Wifi
    • Corsair RGB 3200 2x8GB DDR4
    • KFA2 GTX1070

  7. #7

    Predeterminado Re: Ordenador nuevo se reinicia

    Cita Iniciado por Kabuto Ver mensaje
    Esto es por una movida rara del foro que estamos intentando solucionar. Si se escribe el nombre separado, tal y como te lo he editado, sí que aparece.

    Sobre tu movida rara, a ver si con los cambios que estás haciendo observas mejoras.
    También puedes probar a mirar en el Visor de Eventos, a ver si mostrase algo que pueda dar una pista. Aunque siendo reinicios "duros", sin pantalla de error ni nada, puede que ni siquiera tenga ocasión de registrar ningún evento al ocurrir el reinicio.

    Ya me imaginaba que algo raro pasaba

    Bueno pues he puesto la otra fuente y ha estado funcionando unas cuatro hora perfecto, le he puesto una pantalla con youtube, y le he pasado en cinebench y ya pensaba que era la fuente, pero le he ido a pasar los del occt que no lo conocía y me ha dicho un compañero por arriba para monitorizar y ... se ha reiniciado. Ya era raro que una fuente nueva de esa calidad fallase pero bueno.....
    Ahora, he puesto la memoria "de serie" creo que está a 2666 a ver si como va.

    Gracias chicos !!!

  8. #8

    Predeterminado Re: Ordenador nuevo se reinicia

    Pues lleva encendido todo la mañana con juegos incluido y no se ha reiniciado, con lo que parece que si que sea problema de la Ram, ahora la cosa está en si intento cambiar la memoria o me pasará lo mismo con otra y sería intentar configurarla, por que comprar memoria a 3600 para tenerla a 2666.

    saludos !!!

  9. #9

    Predeterminado Re: Ordenador nuevo se reinicia

    Hola.

    por que comprar memoria a 3600 para tenerla a 2666
    Prueba con esa misma memoria tal como la tenías, pero subiendo un puntito el voltaje de la ram.


    bueno pues me imagino que no dejará poner esa tienda grande de "componentes" infomáticos para "pc"
    A mi me repateaba que el foro, cada vez que citaba a "esa tienda grande", me transformaba la palabra en un enlace, por lo que siempre pongo PCC.

    Salu2
    Haz el amor y no la guerra

  10. #10

    Predeterminado Re: Ordenador nuevo se reinicia

    Cita Iniciado por roman13 Ver mensaje
    Hola.

    Prueba con esa misma memoria tal como la tenías, pero subiendo un puntito el voltaje de la ram.


    A mi me repateaba que el foro, cada vez que citaba a "esa tienda grande", me transformaba la palabra en un enlace, por lo que siempre pongo PCC.

    Salu2
    hay meigas por el foro

    Pues lo de la memoria, lo miraré a ver, yo lo único que le activé el xmp para que reconociera la velocidad, se que tenía dos modos creo que le puse el 1, igual pruebo con el 2 a ver. Yo es que hace mucho que no me meto a tocar nada de oc, yo empecé con un 8088 ( a este creo que solo se le podía pulsar el botón de turbo ) así que llevo tiempo pero se me fue la pasión por hacer que los ordenadores corriean más y ya lo dejo todo de base. Se que no todo es que corran más ( antes sí, en mi época "buena" ) pero estoy estancado. Pero bueno lo miraré, si no.

    Muchas gracias !!!!

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •