Resultados 1 al 6 de 6

Tema: Se queda colgado al salir el logo de la placa base

  1. #1

    Predeterminado Se queda colgado al salir el logo de la placa base

    Hola, tengo el siguiente problema: el ordenador al arrancar se queda colgado cuando muestra el logo de Asus, la marca de la placa base. Tengo que apagarlo con el botón de detrás de la torre para que se reinicie y entonces ya si que se me muestra el menú de arranque que tengo con Windows 10 y Windows 7 en dos discos duros que tengo. Me pasa desde hace un mes más o menos y que yo recuerde no he realizado ningún cambio de hardware ni de software. En el administrador de dispositivos de Windows me salen los mismos como funcionando bien, sin ningún triángulo amarillo con símbolo de exclamación como que no funcionan bien. No sé qué puede pasar, no creo que sea del sistema operativo. Tengo miedo de que vaya a más. Un saludo.

  2. #2
    Con domicilio en Noticias3d.com
    Ubicación
    Castilla la Mancha
    Mensajes
    6,271

    Predeterminado Re: Se queda colgado al salir el logo de la placa base

    No tienes un indicador, led o con números, en placa que te marca el proceso de arranque? En el manual te debe marcar la descripción de cada numeración. Lo que marque cuando se queda bloqueado debe darte una pista del problema
    Asus Maximus VII Ranger
    I5 4690k @ 4,5 Ghz + 24gb DDR3@1866mhz
    MSI GTX970
    Cooler Maxter 620w 80+
    Corsair Carbide 400c + Noctua NH-U12P SE2

  3. #3

    Predeterminado Re: Se queda colgado al salir el logo de la placa base

    En el menú BIOS, posiblemente puedas desactivar la opción de mostrar el logo de ASUS.
    Podrías probar a hacerlo, y así en lugar de eso verás los mensajes en pantalla del proceso de inicio de la placa y quizás así puedas ver en que momento del POST se queda colgado. Esto podría dar una idea de qué está pasando.

    Cuando el ordenador no se está usando, ¿permanece siempre conectado a la toma eléctrica?
    Es mejor cortarle el suministro eléctrico, bien desenchufando o más cómodo usar una regleta con interruptor (o usar el de la fuente detrás de la torre, pero suele estar poco accesible).
    Así se facilita que los condensadores vacíen su carga cuando el equipo está apagado, porque esto a veces produce comportamientos como este.
    • Ryzen 3700X
    • MSI MPG X570 Gaming Edge Wifi
    • Corsair RGB 3200 2x8GB DDR4
    • KFA2 GTX1070

  4. #4

    Predeterminado Re: Se queda colgado al salir el logo de la placa base

    Hola, gracias por la respuesta. He desactivado la opción de mostrar el logo y ya os iré diciendo cómo va el tema, en principio parece que bien. El ordenador lo tengo siempre conectado a un SAI, que siempre está encendido. Me fijaré en lo de los leds y en como va todo y os voy diciendo. Un saludo.

  5. #5

    Predeterminado Re: Se queda colgado al salir el logo de la placa base

    Nada, da igual, pasa lo mismo. No se me enciende ningún tipo de led. Hay que apagar el ordenador con la tecla de detrás de la torre y volver a encenderlo, entonces vuelve a funcionar.

  6. #6

    Predeterminado Re: Se queda colgado al salir el logo de la placa base

    Tienes que ir descartando cosas: arrancar el PC con los discos duros desconectados, dejar un solo DIMM de memoria, cambiar por otro si pasa igual.. En definitiva, ir desconectando hardware hasta dar con el responsable de que el equipo no inicie a la primera.

    Para descartar problemas en el sistema operativo, lo mejor es probar con un LiveCD/USB.
    Léete las Normas y recomendaciones del foro.

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •