Página 2 de 2 PrimerPrimer 12
Resultados 11 al 20 de 20

Tema: PC Enciende detecta todo pero se va directo a la bios

  1. #11
    El señor de los forillos
    Mensajes
    3,361

    Predeterminado Re: PC Enciende detecta todo pero se va directo a la bios

    Cita Iniciado por Asmodeos Ver mensaje
    Si tengo la Bios 2103 (la mas nueva ) y el 13900k y este seria el error en cuestion que me esta volviendo loco ahora, simplemente se queda el led VRAM encendido y como no la apague y la vuelva a encender no me da imagen

    Este fue el resultado, creo que vario un poco por que estaba usando un poco el cpu al principio y el Nvme lo puse en un puerto que dice que es 4.0 aunque si lo noto un poco mas lento, la verdad que si un poco decepcionado de asus

    Por lo que interpreto te da error del led ram y al apagar y encender ya inicia, eso podría ser un fallo del training de la memorias, asegurate de tenerlas con el perfil xmp y no con valores manuales a ver si se resuelve. Por otro lado como te indica @Pau atento a las nuevas bios.

  2. #12

    Predeterminado Re: PC Enciende detecta todo pero se va directo a la bios

    Al parecer el error se dispara unicamente al activar el Modo XMP, de resto se comporta como una pc comun y corriente. Ya limpie las ranuras de las ram, hice clear cmos y hasta limpie la CPU y todo correcto hasta que activo el modo xmp, intentare colocando los valores manualmente aunque me apunta a problema de la bios 100%
    Última edición por Asmodeos; 28/10/2022 a las 19:34
    Motherboard [Asus Tuf Gaming z690-Plus Wifi D4] Procesador [ i9-13900K ] Grafica [ Gigabyte Geforce RTX 3090 EAGLE OC 24GB GDDR6X ] Refrigeracion [ NXZT Kraken z79 360mm ] RAM [ Corsair Vengeance RGB PRO 64GB 3600 Mhz]

  3. #13

    Predeterminado Re: PC Enciende detecta todo pero se va directo a la bios

    --Solucione el problema formateando todo y reinstalando los drivers uno en uno otra vez--
    Última edición por Asmodeos; 02/11/2022 a las 16:54
    Motherboard [Asus Tuf Gaming z690-Plus Wifi D4] Procesador [ i9-13900K ] Grafica [ Gigabyte Geforce RTX 3090 EAGLE OC 24GB GDDR6X ] Refrigeracion [ NXZT Kraken z79 360mm ] RAM [ Corsair Vengeance RGB PRO 64GB 3600 Mhz]

  4. #14
    Vive aquí Avatar de Pau
    Ubicación
    Barcelona
    Mensajes
    664

    Predeterminado Re: PC Enciende detecta todo pero se va directo a la bios

    Cita Iniciado por Asmodeos Ver mensaje
    --Solucione el problema formateando todo y reinstalando los drivers uno en uno otra vez--
    Osea, que el 13900K con la 2103 ya te funciona bien? Y la luz de la RAM?

    De momento no hay nuevas BIOS ni para tu placa base ni para la mía. Yo sigo con el 12900K.
    Corsair 780T, Asus Prime Z690-P D4, Intel 13900K, Noctua NH-D15, 2x8GB DDR4 4400, Corsair MP600 PRO XT 2TB NVMe, Asus ROG Strix GeForce RTX 4090 OC 24GB GDDR6X, Corsair HX1200 + cable Corsair 12VHPWR, ASUS ROG Strix XG32UQ 32" LED IPS UltraHD 4K 160Hz G-Sync, Logitech MX Master 3S, Xbox Elite Series 2, Thrustmaster T300 Ferrari Integral Alcantara

  5. #15

    Predeterminado Re: PC Enciende detecta todo pero se va directo a la bios

    Si, con la version 2103 ya me va de maravilla. Aunque tuve que reinstalar todo los drivers en realidad, no solo la version de la bios, se solucionaron todo los problemas que estaba presentando y de los 35.000 Pts que me daba el cinebench ya me esta arrojando 39k en Multi Core
    Motherboard [Asus Tuf Gaming z690-Plus Wifi D4] Procesador [ i9-13900K ] Grafica [ Gigabyte Geforce RTX 3090 EAGLE OC 24GB GDDR6X ] Refrigeracion [ NXZT Kraken z79 360mm ] RAM [ Corsair Vengeance RGB PRO 64GB 3600 Mhz]

  6. #16
    Vive aquí Avatar de Pau
    Ubicación
    Barcelona
    Mensajes
    664

    Predeterminado Re: PC Enciende detecta todo pero se va directo a la bios

    Cita Iniciado por Asmodeos Ver mensaje
    Si, con la version 2103 ya me va de maravilla. Aunque tuve que reinstalar todo los drivers en realidad, no solo la version de la bios, se solucionaron todo los problemas que estaba presentando y de los 35.000 Pts que me daba el cinebench ya me esta arrojando 39k en Multi Core
    Genial. ¿Pusiste el NVMe en el puerto M2_1 y te lo reconoce ya?
    Corsair 780T, Asus Prime Z690-P D4, Intel 13900K, Noctua NH-D15, 2x8GB DDR4 4400, Corsair MP600 PRO XT 2TB NVMe, Asus ROG Strix GeForce RTX 4090 OC 24GB GDDR6X, Corsair HX1200 + cable Corsair 12VHPWR, ASUS ROG Strix XG32UQ 32" LED IPS UltraHD 4K 160Hz G-Sync, Logitech MX Master 3S, Xbox Elite Series 2, Thrustmaster T300 Ferrari Integral Alcantara

  7. #17

    Predeterminado Re: PC Enciende detecta todo pero se va directo a la bios

    Eso me falta, he estado un poco corto de tiempo, pero esta semana seguro intento colocarlo en su slot correspondiente
    Motherboard [Asus Tuf Gaming z690-Plus Wifi D4] Procesador [ i9-13900K ] Grafica [ Gigabyte Geforce RTX 3090 EAGLE OC 24GB GDDR6X ] Refrigeracion [ NXZT Kraken z79 360mm ] RAM [ Corsair Vengeance RGB PRO 64GB 3600 Mhz]

  8. #18
    Vive aquí Avatar de Pau
    Ubicación
    Barcelona
    Mensajes
    664

    Predeterminado Re: PC Enciende detecta todo pero se va directo a la bios

    Cita Iniciado por Asmodeos Ver mensaje
    Eso me falta, he estado un poco corto de tiempo, pero esta semana seguro intento colocarlo en su slot correspondiente
    Pues sí, te lo preguntaba por ver si Asus realmente ha arreglado todos los problemas y me atrevo yo a actualizar mi BIOS y comprarme el 13900K, que ya toca.
    Corsair 780T, Asus Prime Z690-P D4, Intel 13900K, Noctua NH-D15, 2x8GB DDR4 4400, Corsair MP600 PRO XT 2TB NVMe, Asus ROG Strix GeForce RTX 4090 OC 24GB GDDR6X, Corsair HX1200 + cable Corsair 12VHPWR, ASUS ROG Strix XG32UQ 32" LED IPS UltraHD 4K 160Hz G-Sync, Logitech MX Master 3S, Xbox Elite Series 2, Thrustmaster T300 Ferrari Integral Alcantara

  9. #19

    Predeterminado Re: PC Enciende detecta todo pero se va directo a la bios

    Te puedo confirmar que ya puedo utilizar el m2_1 sin ningún problema era problema de la versión anterior de la BIOS al parecer, con la versión 2103 va de lujo ��
    Motherboard [Asus Tuf Gaming z690-Plus Wifi D4] Procesador [ i9-13900K ] Grafica [ Gigabyte Geforce RTX 3090 EAGLE OC 24GB GDDR6X ] Refrigeracion [ NXZT Kraken z79 360mm ] RAM [ Corsair Vengeance RGB PRO 64GB 3600 Mhz]

  10. #20
    Vive aquí Avatar de Pau
    Ubicación
    Barcelona
    Mensajes
    664

    Predeterminado Re: PC Enciende detecta todo pero se va directo a la bios

    Cita Iniciado por Asmodeos Ver mensaje
    Te puedo confirmar que ya puedo utilizar el m2_1 sin ningún problema era problema de la versión anterior de la BIOS al parecer, con la versión 2103 va de lujo ��
    Muchas gracias. Voy a meter la última BIOS y luego si todo funciona me pido el 13900K.

    Dedos cruzados.
    Corsair 780T, Asus Prime Z690-P D4, Intel 13900K, Noctua NH-D15, 2x8GB DDR4 4400, Corsair MP600 PRO XT 2TB NVMe, Asus ROG Strix GeForce RTX 4090 OC 24GB GDDR6X, Corsair HX1200 + cable Corsair 12VHPWR, ASUS ROG Strix XG32UQ 32" LED IPS UltraHD 4K 160Hz G-Sync, Logitech MX Master 3S, Xbox Elite Series 2, Thrustmaster T300 Ferrari Integral Alcantara

Página 2 de 2 PrimerPrimer 12

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •