Resultados 1 al 5 de 5

Tema: Expertos en ClockTurner

  1. #1

    Predeterminado Expertos en ClockTurner

    Mi PC se reincia cada cierto tiempo (whea logger error irrecuperable id 1). Desde que lo compré.


    ES un ryzen 5800x en una msi tomahawk x570 wifi



    He decidido pasarle el clockturner por curiosidad, y el error se me reproduce justo despues de la pasada del cinebench20. Cada vez que lo hago se me reinicia en el mismo punto...

    Pone algo de vdroop check, y al cuarto o quinto de estos checks (va demasiado rapido), se reinicia el pc.


    No tengo ningun conocimiento de OC, pero entiendo qeu esto es fallo o de voltajes (fuente?).

    Vivo en una pequeña población y no hay mucho acceso a un servicio tecnico de garantias, por lo que voy a tener que optar por reemplazar componentes....

    debo comenzar por la fuente?? Memoria?? o tal vez con tocar voltajes lo arreglaría??


    Mil gracias.


    MSI geforce rtx 3070
    MSI MAG X570 TOMAHAWK WIFI
    Kingston HyperX Fury RGB 8GB DDR4 3200Mhz PC-25600 CL16 x2
    BitFenix Whisper Fuente de Alimentación 750W 80+ Gold Modular
    AMD Ryzen 7 5800X 3.8GHz
    Noctua NH-D15 chromax.black
    Western Digital Black SN750 NVMe 500GB SSD M.2 PCI Express 3.0
    Kingston A400 SSD 480GB
    Última edición por Remiel; 28/10/2022 a las 22:11 Razón: specs

  2. #2

    Predeterminado Re: Expertos en ClockTurner

    Prueba a pasar también Memtest86, quizás sirva para confirmar si es problema de RAM
    • Ryzen 7 5800X3D
    • MSI MPG X570 Gaming Edge Wifi
    • Corsair RGB 3200 2x16GB DDR4
    • EVGA RTX 3080

  3. #3
    El señor de los forillos
    Mensajes
    3,361

    Predeterminado Re: Expertos en ClockTurner

    Me extraña que sea la fuente esa marca es de una calidad constrastada, ¿temperaturas? ¿montaste tú el pc? ¿la bios de la placa está actualizada?

  4. #4

    Predeterminado Re: Expertos en ClockTurner

    Casi descarto totalmente el tema de temperaturas. Está siempre fresquisimo. Y el error se repite mucho estando en reposo....

    He actualizado BIOS, drivers, etc. Incluso he migrado a W11 para ver si esto solucionaba el problema.


    Lo que mas me llama la atencion es que puedo "reproducir" el problema, pasando los test de stress. Siempre se cuelga con la comprobacion del Vdroop, por lo que creo que es tema de voltajes.
    Pero en ese campo no controlo nada. No se si debo subir, bajar, ni que componente tocar.

  5. #5
    Vive aquí Avatar de Pau
    Ubicación
    Barcelona
    Mensajes
    664

    Predeterminado Re: Expertos en ClockTurner

    Cita Iniciado por Remiel Ver mensaje
    Casi descarto totalmente el tema de temperaturas. Está siempre fresquisimo. Y el error se repite mucho estando en reposo....

    He actualizado BIOS, drivers, etc. Incluso he migrado a W11 para ver si esto solucionaba el problema.


    Lo que mas me llama la atencion es que puedo "reproducir" el problema, pasando los test de stress. Siempre se cuelga con la comprobacion del Vdroop, por lo que creo que es tema de voltajes.
    Pero en ese campo no controlo nada. No se si debo subir, bajar, ni que componente tocar.

    Pues sí, tiene pinta de problema de hardware. Prueba a pasar el Cinebench con los sensores del HWInfo64 abiertos al lado y fíjate bien a ver cuantos WHEA errors, abajo del todo de la ventana de los sensores, te da justo antes de reiniciarse el PC.





    Tambien puedes probrar a desmarcar "Reiniciar automaticamente" en "Inicio y recuperación" de Windows.
    Corsair 780T, Asus Prime Z690-P D4, Intel 13900K, Noctua NH-D15, 2x8GB DDR4 4400, Corsair MP600 PRO XT 2TB NVMe, Asus ROG Strix GeForce RTX 4090 OC 24GB GDDR6X, Corsair HX1200 + cable Corsair 12VHPWR, ASUS ROG Strix XG32UQ 32" LED IPS UltraHD 4K 160Hz G-Sync, Logitech MX Master 3S, Xbox Elite Series 2, Thrustmaster T300 Ferrari Integral Alcantara

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •