Resultados 1 al 9 de 9

Tema: Arranque en frio

  1. #1
    Con domicilio en Noticias3d.com Avatar de kertsz
    Ubicación
    C:\Ourense\
    Edad
    41
    Mensajes
    5,131

    Predeterminado Arranque en frio

    Sencillo; ¿por que a los PCs les cuesta arrancar el frio?.

    Ya no es el primer PC que tengo que funciona perfecto, lo reinicias y va bien... incluso lo apagas y vuelves encender y perfecto.
    Pero sobretodo en invierno, si lo dejas toda la noche apagado, a la mañana siguiente en frio, le cuesta la vida arrancar, dando los típicos tres pitidos ya bien sea de GPU o RAM.

    En el caso del PC que tengo ahora, que prácticamente lo monté antes de verano, pensaba que lo tenía arreglado dándole un poco de overvoltaje a la RAM...
    ... pero hoy que dejé el PC apagado toda la noche y que son los primeros días de fríos, he tenido que encenderlo y apagarlo de botón reset y encendido unas 5 o 7 veces hasta que terminó por arrancar.

    ¿Esto a que es debido, y sobretodo... como lo puedo solucionar?

    SaludoS

  2. #2

    Predeterminado Re: Arranque en frio

    Cita Iniciado por kertsz Ver mensaje
    Sencillo; ¿por que a los PCs les cuesta arrancar el frio?.

    Ya no es el primer PC que tengo que funciona perfecto, lo reinicias y va bien... incluso lo apagas y vuelves encender y perfecto.
    Pero sobretodo en invierno, si lo dejas toda la noche apagado, a la mañana siguiente en frio, le cuesta la vida arrancar, dando los típicos tres pitidos ya bien sea de GPU o RAM.

    En el caso del PC que tengo ahora, que prácticamente lo monté antes de verano, pensaba que lo tenía arreglado dándole un poco de overvoltaje a la RAM...
    ... pero hoy que dejé el PC apagado toda la noche y que son los primeros días de fríos, he tenido que encenderlo y apagarlo de botón reset y encendido unas 5 o 7 veces hasta que terminó por arrancar.

    ¿Esto a que es debido, y sobretodo... como lo puedo solucionar?

    SaludoS

    Curioso cuanto más lo que nos comentas, kertsz.



    Yo, como muchos compañeros más de la comunidad, hemos tenido a lo largo de nuestra vida muchos PCs, la gran mayoría en tiempos más modernos por nosotros, y yo jamás he experimentado problemas derivados en el primer encendido en frío bajo ninguna plataforma de AMD e Intel, y no será por cacharreo de hardware, procesadores, sistemas de refrigeración líquida, de aire, memorias unidades, gráficas y fuentes que por mi parte al menos he tenido, y comencé en mis tiempos con un 386SX heredado con coprocesador y ya más tarde un 486DX2 de 80Mhz, hasta los tiempos de hoy.

    Salvo que vivas en un iglú con temperaturas muy gélidas y con un PC lleno de humedad y escarcha, es curioso que suelan tener problemas de arranque en frío, salvo por algún tipo de inestabilidad por el hardware montado o por el suministro energético correcto por una fuente.







    Un saludo compañero.

  3. #3

    Predeterminado Re: Arranque en frio

    Aquí igual nunca he tenido problemas con ningun ordenador de casa, todos arrancan a la primera perfectamente,
    Cuando le cuesta arrancar es que algo falla con voltajes

    Enviado desde mi POCOPHONE F1 mediante Tapatalk
    PLATAFORMA: YO ESCRIBO NORMAL SIN COLORINES Y SIN ICONOS

    AMD Ryzen 9 5900X - 32gb ddr4 3600 mhz (Viper Steel DDR4 4133)
    MSI MAG X570 TOMAHAWK WIFI - Nvidia RTX 3090 Founder Edition 12GB GDDR6X
    Corsair HX1000i Plus Platinum - Samsung 970 EVO NVMe M.2 1TB
    SSD Samsung Evo 840 1 TB - WD Green 4TB
    Lian Li PC-O11 Dynamic XL ROG Certified Blanco

  4. #4

    Predeterminado Re: Arranque en frio

    A mi sí que me ha pasado tener problemas en "frío" con algún ordenador mío y con alguno del trabajo, con este último el ordenador estaba literalmente muerto. En estos casos llegué a la conclusión de que algún componente de la placa debía tener alguna mala conexión (posiblemente un cable, patilla o pista rota) y una vez caliente el contacto era correcto, pero una vez que se enfriaba...
    Por supuesto, lo primero a comprobar es si con otra fuente te pasa lo mismo.
    AMD R7 5800x - ARCTIC Liquid Freezer II 280 - Gigabyte X570 I Aorus Pro - 32GB DDR4 3600 Crucial Ballistix Gaming @3800 CL16 - Gigabyte RTX3080
    WD Black SN850 2TB - WD Black SN750 1TB - Crucial MX500 2TB - Crucial MX500 4TB - WD Red 4TB - Corsair SF750 Plat - Cooler Master NR200P
    LG C1 48'' - Logitech G915 TKL - Logitech G502 Lightspeed - Philips Fidelio X2HR - Sound BlasterX G6 - Edifier Studio R1700BT - Oculus Quest 2

  5. #5
    El señor de los forillos Avatar de Burt
    Ubicación
    Vallès Occ.
    Mensajes
    4,238

    Predeterminado Re: Arranque en frio

    Cita Iniciado por kertsz Ver mensaje
    Pero sobretodo en invierno, si lo dejas toda la noche apagado, a la mañana siguiente en frio, le cuesta la vida arrancar, dando los típicos tres pitidos ya bien sea de GPU o RAM.

    Pues a mi nunca me ha ocurrido una cosa similar por la temperatura ambiente. Yo sospecharía que algo tienes mal en el equipo o en la placa, eso no es normal.

    Un saludo.

  6. #6

    Predeterminado Re: Arranque en frio

    Nunca he tenido un problema así, sólo lo he visto en ordenadores con componentes en mal estado.


    Macho, lo que no te pase a ti....
    Asus Prime X370 PRO -- Ryzen 5 1600 @3800
    Corsair Vengeance LPX 2x8GB DDR4 3000 CL15 @ 3133
    Crucial MX100 256GB
    Gigabyte
    GV-RX570GAMING-4GD @1350/2000 -- LG32LD420

  7. #7
    Con domicilio en Noticias3d.com Avatar de kertsz
    Ubicación
    C:\Ourense\
    Edad
    41
    Mensajes
    5,131

    Predeterminado Re: Arranque en frio

    jaja

    Pues Yo no es el primer PC ya que me lo hace...

    ... lo que no me pase a mi... jaja

  8. #8
    Con domicilio en Noticias3d.com Avatar de apriliars3
    Ubicación
    Madrid
    Mensajes
    7,939

    Predeterminado Arranque en frio

    A mi me ha ocurrido al contrario, que cuando se calentaba o estaba con el cargador fallaba el micrófono con Teams, aunque era aleatorio y como siempre la ley de Murphy cuando viene el técnico a revisarlo funciona perfectamente.

    Por suerte lo mandaron a Dell en garantía y según el laboratorio le cambiaron la placa base entera y ahora en vez de Cirrus Logic es una Realtek que parece que va bien.

    Tampoco es el primero leo que tiene problemas con el arranque en frio, generalmente por problemas en los voltajes de la cpu o ram, que son muy quisquillosos, pero pensaba que seria por overclock o undervolt, no que de serie sin sentido fallará el primer día que hace frio después de un largo verano.
    PHANTEKS Enthoo EvolV Cristal Templado | CORSAIR RM750X | MSI MAG B550 Tomahawk | AMD Ryzen 9 3900X | NZXT Kraken X63 + 4 x CORSAIR ML 140 Pro Push & Pull | G-SKILL Trident Z Neo2x8Gb DDR4 3600 CL16 | ASUS GeForce GT710 1GB GDDR5 | SAMSUNG 970 EVO 512 Gb | SAMSUNG 850 EVO 256 Gb | SANDISK Ultra 240Gb | DELL 2408 wfp | DELL 2005 fpw | LOGITECH Mx Performance + APPLE Keyboard

    HP Microserver Gen8 G1610T | 2x4 Gb DDR3 ECC Unbuffered | WD Se 4TB + SAMSUNG SpinPoint F1 1Tb + 2 x SEAGATE Barracuda 500GB

    INTEL NUCC6CAYH Celeron J3455
    | 2x4 Gb DDR3L | HGST 1TB 7200

  9. #9
    Con domicilio en Noticias3d.com Avatar de kertsz
    Ubicación
    C:\Ourense\
    Edad
    41
    Mensajes
    5,131

    Predeterminado Re: Arranque en frio

    Cita Iniciado por apriliars3 Ver mensaje
    A mi me ha ocurrido al contrario, que cuando se calentaba o estaba con el cargador fallaba el micrófono con Teams, aunque era aleatorio y como siempre la ley de Murphy cuando viene el técnico a revisarlo funciona perfectamente.

    Por suerte lo mandaron a Dell en garantía y según el laboratorio le cambiaron la placa base entera y ahora en vez de Cirrus Logic es una Realtek que parece que va bien.

    Tampoco es el primero leo que tiene problemas con el arranque en frio, generalmente por problemas en los voltajes de la cpu o ram, que son muy quisquillosos, pero pensaba que seria por overclock o undervolt, no que de serie sin sentido fallará el primer día que hace frio después de un largo verano.
    En realidad tampoco es que fuese pasar del verano al invierno y de arrancar bien a no hacerlo. Yo no suelo apagar el PC, igual no lo apago a la noche desde hace meses, y el otro día si lo hice... coincidiendo con que fue un día en los que empezó a hacer frío.

    Que Yo digo frio, pero igual tampoco es el frio el problema, sino el arranque de parado, sin ser reinicio o apagado encendido prácticamente instantáneo.
    Me hacía otra cosa curiosa, encender bien y reiniciar bien... apagarlo para trastear algo de los cables de los ventiladores o cualquier cosas así y a la hora de cerrarlo y arrancarlo no ir, fue ahí cuando vi que agradecía un poco de overvolt en la RAM, pero no fue suficiente el otro día para ese arranque en "frío".
    Última edición por kertsz; 03/11/2022 a las 00:18

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •