Página 3 de 271 PrimerPrimer 12345671353103 ... ÚltimoÚltimo
Resultados 21 al 30 de 2701

Tema: Todo sobre Emule (Configuraciones, problemas, dudas...)

  1. #21

    Predeterminado

    HNOPERRO+ me puedes indicar la configuracion k llevas en overnet y, mas o menos, kuantos archivos simultaneos bajas?

  2. #22

    Predeterminado

    Cita Iniciado por profeta
    Yo eso del webcaché no se usarlo, cada vez q le doy a autodetectar me sale:

    your isp is not in the database, your isp identifier is dwb-xxx-xxx.go.retevision.es. To enable autodetection, please find out and submit your isp proxy.

    ¿Qué carajos hago?
    Pon:
    direccion ns.yngw.co.jp
    puerto 3128

    Salu2

  3. #23
    Con domicilio en Noticias3d.com Avatar de jano
    Ubicación
    Del telón de acero pa la derecha
    Edad
    43
    Mensajes
    5,616

    Predeterminado varias preguntas... :(

    hola a todos, estoy probando programas distintos al emule y tengo ya la cabeza como un bombo.

    Comencé a bajarme nuevos programas porque el emule me dice que mi IP está en una lista negra, que no me preocupe, pero que tengo lowID. Debe ser porque me conecto a través de G3 o EV o cómo se llame (lo de los nuevos móviles), pero me jode porque mi velocidad es como un ADSL de 256kb. Además de este problemilla, mi portátil con la mula está casi todo el tiempo con el ventilador puesto, debe tirar constantemente de procesador, y como que no me hace ninguna gracia.

    El caso es que, con esas, busqué bittorrent. Ni puta idea de si eso funciona "sólo", cuando le daba caña me salía una ventana de error enorme. Vale, paso a otro:

    soulseek. éste parece ser sólo de música, y como que no me interesa demasiado, aunque sí puedo conectarme.

    Sigo con la búsqueda: overnet. No veo que funcione para windows, me tengo que bajar el edonkey2000. Facilito, como el emule, pero no puedo conectarme no sé por qué. Me sale un icono como de un insecto o un pulpo en la izquierda que pone siempre desconectado y el del edonkey me dice sólo "conecting", no puede conectar porque dice que no puede conectar con las IP que hay. ¿Problema del firewall? No sé, creo que no porque lo desactivé y estábamos en las mismas...

    Después de estos fiascos, pues me digo: azureus. me lo he bajado y a ese no puedo ni conectarme, porque además no sé ni cómo funciona, pero tengo ya la cabeza de estar delante del ordenador intentando entender cosas con los otros programas (y con además la configuración del kerio y el archicad, temas aparte) que con este se me han ido ya las fuerzas.

    ¿alguien que pueda echarme una mano, darme algún consejo? Gracias

  4. #24
    Sin vida social Avatar de konkac
    Ubicación
    Mostoles (Madrid)
    Mensajes
    498

    Predeterminado

    Hola, yo soy de Ya.com 1 MB, pase de eMule y me puse Overnet, me esta bajando aorita mismo a 60.

    Algo estan haciendo para achicharar los P2P.

    Un saludo.
    AMD Ryzen 5 1500x - Gigabyte 1060 8GB

  5. #25
    Sin vida social Avatar de konkac
    Ubicación
    Mostoles (Madrid)
    Mensajes
    498

    Predeterminado

    jano, ¿tines modem o router?

    Un saludo.
    AMD Ryzen 5 1500x - Gigabyte 1060 8GB

  6. #26
    Master Avatar de maverickcoca
    Ubicación
    Coca (Segovia)
    Edad
    37
    Mensajes
    1,642

    Predeterminado

    q m recomendais, emule, emule mod con webcache o Overnet; hasta ahora e tenido emule pero me xupa muxos recursos de sistema y se tira media ora pa cerrar, tengo adsl d 512 y el emule m iba perfecto con 256 hasta q me la duplicaron
    Intel Core2Duo E6400 2.13Ghz / Kingston 4Gb DDR2-800 / Maxtor Sata II 200-320-500 Gb / Gigabyte GTX260 / Regrabadora DVD DL LG / LG M228WA 22" / 3Rsystem R103 Silver Maverick Mod / Logitech LX710 / Logitech G9 Laser
    Acer Aspire 5670 / Sony Vaio FW31J

  7. #27
    Con domicilio en Noticias3d.com Avatar de jano
    Ubicación
    Del telón de acero pa la derecha
    Edad
    43
    Mensajes
    5,616

    Predeterminado

    Cita Iniciado por konkac
    jano, ¿tines modem o router?

    Un saludo.
    Tengo modem, no router. Lo de la IP (LowIP) me temo que no tiene solución si está en una "lista negra" (lo dice tal cual cuando te conectas). Entiendo por qué puede ser, pero tengo más o menos un 400/200 de velocidad (lo pongo así porque no sé exactamente cuánto tengo, a veces he llegado a 800kb de descarga y el emule sube a 16kB normalmente). El caso es que no sé cómo coño instalar el overnet, llamadme tonto si queréis, la verdad es que en tema de descargas estoy desconectado desde tiempos inmemoriales.

    Sólo puedo instalar el edonkey, pero éste no me conecta. No es problema del firewall porque lo he intentado también sin él activado. NI IDEA. De hecho no he podido conectarme con ningún programa salvo la mula, porque con el soulseek tampoco es que vaya la cosa bien, conecta pero después no rula bien.

    Tendré que seguir investigando a ver cómo coño meto el overnet.

    Por cierto: ¿overnet es sólo para linux? ¿dónde podría conseguir para windows? es que sólo veo para linux...

  8. #28
    Sin vida social Avatar de konkac
    Ubicación
    Mostoles (Madrid)
    Mensajes
    498

    Predeterminado

    El overnet no es para linux solo, lo tienes en este enlace mismamente:

    http://www.softonic.com/ie/22118

    Un saludo.
    AMD Ryzen 5 1500x - Gigabyte 1060 8GB

  9. #29
    Con domicilio en Noticias3d.com Avatar de jano
    Ubicación
    Del telón de acero pa la derecha
    Edad
    43
    Mensajes
    5,616

    Predeterminado

    Cita Iniciado por konkac
    El overnet no es para linux solo, lo tienes en este enlace mismamente:

    http://www.softonic.com/ie/22118

    Un saludo.
    Ya, pero según instalo me dice que nanai de la china, que ese proyecto ha cambiado de nombre, que se llama edonkey y que a tomar por culo

    Y sigo sin poder conectarme con el edonkey, se me queda pillao en "conecting" y no hay tu tía de hacer ná. Yo iría bien con el emule aunque vaya lentillo, pero es que tira mucho de procesador y me pone el portátil con el ventilador casi todo el rato. Una pena, pero es así.

    Gracias de todos modos.

  10. #30
    Master Avatar de maverickcoca
    Ubicación
    Coca (Segovia)
    Edad
    37
    Mensajes
    1,642

    Predeterminado

    pues yo le e instalao y me dice eso tb, pero no le hago caso, y si q va bien, aunq no se como va ya q no es como el emule xq no t pide conectar
    Intel Core2Duo E6400 2.13Ghz / Kingston 4Gb DDR2-800 / Maxtor Sata II 200-320-500 Gb / Gigabyte GTX260 / Regrabadora DVD DL LG / LG M228WA 22" / 3Rsystem R103 Silver Maverick Mod / Logitech LX710 / Logitech G9 Laser
    Acer Aspire 5670 / Sony Vaio FW31J

Página 3 de 271 PrimerPrimer 12345671353103 ... ÚltimoÚltimo

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •